Wiko Pulp 4G

  • Ce sujet contient 3 réponses, 3 participants et a été mis à jour pour la dernière fois par rtlrtl, le il y a 1 mois.
4 sujets de 1 à 4 (sur un total de 4)
Derniers sujets
  • #228431
    EtoukeEtouke
    Membre
    1 messages

    Bonjour à tous, depuis plus d’un mois j’ai sur mon wiko Pulp 4g les applications contact et appel qui se ferment automatiquement après ouverture,j’ai essayé de voir ce qu’il y a desinstallant les applications tels que télégram, Facebook Twitter e autre mais le problème persiste j’ai flashé la rom il est revenu jusqu’à installer la rom d’origine pensant que la mise à jour avait un problème. Actuellement je suis toujours au point de départ je ne sais plus quoi faire,hors mis à part cela le téléphone fonctionne parfaitement.SVP Aidez moi .En ce temps de confinement c’est très délicat.En espérant que vous allez bien merci encore et bonne journée.

    #228432
    rtlrtl
    Administrateur
    7237 messages

     

    Tu avais fait les mises à jour “système” si elles existaient ?

    As-tu testé sans la carte SD ?

    En mode sans échecs, tu as le même problème ?

    Quand tu réinitialise ton smartphone, tu renseignes ton adresse Gmail, et ton smartphone synchronise tes applications précédemment installées,

    tu pourrais renseigner une autre adresse Gmail pour qu’il n’installe pas automatiquement tes précédentes applications afin de vérifier si cela vient des applications natives du smartphone.

    #228446
    OedodoooOedodooo
    Membre
    1 messages

    Bonjour à tous moi j’ai un autre problème mon Wiko ainsi que celle de ma mère ne se connectent pas mais enregistre le réseau seulement alors que pour les autres téléphones aucun problème de connexion

    #228447
    rtlrtl
    Administrateur
    7237 messages

    tu parles du réseauWifi ?

     

    as-tu redémarré la box internet ?

     

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.