[TUTO] Root Wiko Fever / Marshmallow 6.0 [31] / [34] /

Ce sujet a 124 réponses, 33 participants et a été mis à jour par  dr.code, il y a 12 mois.

15 sujets de 16 à 30 (sur un total de 125)
Derniers sujets
  • #215182
    ExFreeZziExFreeZzi
    Membre
    47 messages

    Et tu est bien Marshmallow 6.0 [31] ? Comme il a une une mise a jour

    #215183
    offtoff65
    Membre
    48 messages

    Bro Error S Time out Help Si Y a QQun ki peut aider c cool merci d’avance

     

    #215185
    ExFreeZziExFreeZzi
    Membre
    47 messages

    tu a cette erreur ou ?

    #215186
    offtoff65
    Membre
    48 messages

    oui mise a jour  mon wiko a version android 6.0 et en bas version personalisée fever Marshmallow 6.0 (31) et la mise a jour et vers fever marshmallow 6.0 34 //146.32MB

    #215187
    ExFreeZziExFreeZzi
    Membre
    47 messages

    dac donc c’est quoi ton problème ?

    #215189
    offtoff65
    Membre
    48 messages

    je suis en train de rooter mon fever et kan je lance flashtool il tourne mais rien du tout je branche mon fone etein comme le tuto mais o bout de 30mn toyjour rien ????

     

    #215190
    offtoff65
    Membre
    48 messages

    J.ai pas encor fait mise a jour

    #215191
    ExFreeZziExFreeZzi
    Membre
    47 messages

    il faut que tu clic sur download  et tu branche direct le fever tu a bien mis supersu avent il se mais zip

    #215192
    ExFreeZziExFreeZzi
    Membre
    47 messages

    ne fait pas la mise a jour

    #215193
    offtoff65
    Membre
    48 messages

    J’ai tout essayé Debogage avec et sans fone etein et alumé mais rien j’ai instal driver fever Mtp MTK preloader etc..samsung aussi mais jkroi jvai desinstalé peutetr un conflit en tout ka jessaye et si kkun peut aider c cool UN grand merci

    #215194
    ExFreeZziExFreeZzi
    Membre
    47 messages

    quand tu branches ton téléphone  entait ton pc fait un bruit ?

    #215195
    offtoff65
    Membre
    48 messages

    bonsoi excuse je vien de voir msg Kan je branch mon fone il faut que je ripe vers le bas sur pour mettre sur MTP sinon il affiche pas la carte sd

    #215196
    ExFreeZziExFreeZzi
    Membre
    47 messages

    et quand tu le branche étain ton pc fait un bruit ou il se mais en charge ?

    #215197
    offtoff65
    Membre
    48 messages

    et sur poste de travail mon fone apparai mais pas la carte SD le fone la formaté pour mettre par defaut question Je dois la remettre en memoire externe sur le fone?

    #215198
    offtoff65
    Membre
    48 messages

    le fone se met en charge DSL lordi rame un peu

15 sujets de 16 à 30 (sur un total de 125)

Vous devez être connecté pour répondre à ce sujet.