SVP aidez moi Wiko Slide

Ce sujet a 21 réponses, 7 participants et a été mis à jour par LoloKR LoloKR, il y a 3 ans et 4 mois.

7 sujets de 16 à 22 (sur un total de 22)
Derniers sujets
  • #118659
    TriiXxTriiXx
    Administrateur
    2965 messages

    Salut,

    Si tu as laissé la batterie se déchargé entièrement, c’est ce qui l’a achevé. Elles sont fragiles ces petites bêtes et il faut absolument éviter de le décharger à 100%

    #118660
    FlaypoxChemery
    Membre
    15 messages

    Je viens d’essayé, et oui la batterie charge

    #118663
    FlaypoxChemery
    Membre
    15 messages

    Elle était à 30% quand j’ai verrouillé mon téléphone, et 1h après je déverrouillé mais le téléphone ne s’est pas allumé.

    #117983
    dylan62200tardivon
    Membre
    1 messages

    bonjour j’ai un gros probleme mon wiko ne s’allume plus comment faire svp

    #117985
    LoloKRLoloKR
    Membre
    2 messages

    Bonjour, je voudrais vous demander votre aide, mon wiko slide ne veut plus me connecte a plus aucune WIFI ni la mienne ni c’elle des autre et ne me propose aucune conection. Lorsque je vais dans paramètre et wifi cela me met “activation du wifi en cours” j’ai tout fait et même reinitialiser mon wiko, merci de votre aide

    #117988
    rtlrtl
    Administrateur
    6934 messages

    quand tu dis que tu as réinitialisé ton smartphone,
    tu l’as fait avec le menu Android,
    ou en flashant la ROM

    cette dernière méthode est préférable
    car tu es sur de partir sur une bonne base.

    si à la suite,
    tu as toujours un problème avec le Wifi,
    tu pourras dire que c’est un problème matériel -> SAV

    #127276
    LoloKRLoloKR
    Membre
    2 messages

    Je les reinitialiser avec les paramètre d’usine
    En tout cas merci de ton aide

7 sujets de 16 à 22 (sur un total de 22)

Vous devez être connecté pour répondre à ce sujet.