[LENNY]rom pour mon lenny 2 5.1

6 sujets de 1 à 6 (sur un total de 6)
Derniers sujets
  • #217043
    loveyoumybabyloveyoumybaby
    Membre
    2 messages

    bonjour a tous voila j’ai acheter un wiko lenny 2 ,

    et mon problème et que niveau mémoir c’est zéro je ne peut rien installer du tout
    j’ai donc rooté mon tel et la toujours pareille pas moyen de sauvegarder sur carte sd
    donc je voudrais mettre une rom custom qui passe sur wiko lenny 2 et qui serais de la version android 6.0 .

    par avance merci de vos éventuelle aide

    #217064
    TriiXxTriiXx
    Administrateur
    3134 messages

    Hello,

    Regarde sur le forum de XDA si ils se sont planché sur une ROM pour ce téléphone.

    Si ton tel est roote tu peux déjà supprimer les applications natives que tu n’utilise pas mais pense bien à faire une sauvegarde avant.

    #217067
    loveyoumybabyloveyoumybaby
    Membre
    2 messages

    bonjour

    merci cela a étais fait mais seul facebook passe :/

    je vais aller voir sur le forum XDA merci pour l’info 🙂

    pour linstant a par facebook il es a nue si je peut dir donc aucun soucis de perde quoi que se soit ^^

    #217073
    TriiXxTriiXx
    Administrateur
    3134 messages

    Fait surtout une sauvegarde pour qu’en cas de soucis avec d’autres ROM tu puisse revenir en arrière.

    #221804
    tristan55110tristan55110
    Membre
    1 messages

    bonjour comment avait vous rooté votre wiko lenny 2 ? je n’arrive pas

    #226588
    JeremyKOJeremyKO
    Membre
    1 messages

    Bonjour tristan55110 root les Wiko c’est super simple si vous voulez en savoir plus et je pourrais même peut-être vous aider n’hésitez pas à me contacter sur discord : 🔫JérémyKO🔫#4048 dans la méthode il n’y a pas besoin de kingoroot ou d’autres bêtises comme ça c’est quelque chose qui permet de root safe

    (PS : je n’ai pas d’autres moyens de communication) si vous n’arrivez pas à m’ajouter j’ai peut-être changer de pseudo mais je fais cela rarement

6 sujets de 1 à 6 (sur un total de 6)
  • Vous devez être connecté pour répondre à ce sujet.