[WAX][ROM] cm-11-20150125-UNOFFICIAL – Cyanogenmod Android 4.4.4

Ce sujet a 700 réponses, 102 participants et a été mis à jour par Wiko wax4 Wiko wax4, il y a 11 mois et 2 semaines.

15 sujets de 676 à 690 (sur un total de 701)
Derniers sujets
  • #110473
    superbezobezo
    Membre
    82 messages

    Cpasjuste merci pour ton taf.
    Alexday et moi même on a un soucis.
    Quand on recompile un rom cm ou Pac-Man par exemple et quelque soient les source du kernel . les tiens bp ou ceux de wiko.et quelques soient les binaires extraits ( depuis ta ROM, celle de mucski, ou la stock KK ) un a TJ le meme PB : pas de son ni micro en appel et plantage de incallUi . le seul point commun est l utilisation de ton devicetree github pour générer la section vendor .
    HELP: n aurait tu pas une petite idée ? Le device très que tu as utilisé pour générer tes roms n a il pas une différence avec celui de github ? Merci a toi et après ont t embeteras plus avec ce WAX … ;-)

    #110375
    COMETEFILOU2COMETEFILOU2
    Membre
    19 messages
    jimbo wrote:
    Sauvegarde toute ta carte sd. Utilise Link2SD ou AParted afin de formater ta carte sd et de créer une ou plusieurs partition. Une partition normale en FAT32 et l’autre en EXT4 par exemple

    D’accord très bien merci, vas falloir que je me penche là-dessus.

    Merci bien, et merci Cpasjuste et bonne continuation.

    #100493
    mamar03AGUE
    Membre
    1 messages

    Bonjour,

    Quelqu’un a la procédure pour installer cet ROM ?

    #110629
    WillyBoyzWillyBoyz
    Membre
    79 messages
    #100494
    BigBlockSignol
    Membre
    20 messages

    Salut à tous,

    J ‘ai la rom cyano et j’ai un problème :

    Dans les paramètres la carte sd est reconnue mais lorsque que j’utilise une appli pour mettre les applications sur la carte SD ça me dit que la sd et la mémoire interne est la même.

    Le truc c’est que j’ai que les 4gb stock pour installer des applications impossible d’en mettre sur la SD (32go)

    J’ai essayé de swapsd en true mais rien ne change ..

    Avez vous une solution ?

    Merci d’avance.

    #100495
    Harpro33Harold
    Membre
    83 messages

    Quelqu’un peut me dire si le bluetooth avec enceintes marche ou cpajuste a oublié d’edit son post ?

    Enfin qui peut me dire ce qui me marche pas ! :P

    #100496
    malikdanialiDanish
    Membre
    3 messages

    Good Job man :D
    But I’m waiting for its bugs free version :D

    #100497
    JeremTheOufJeremy
    Membre
    13 messages

    Il n’y aura plus de mises à jour sur cette ROM ? Les sources datent tout de même de janvier quoi…
    C’est pas un grand problème mais ce serait cool d’avoir une mise à jour avec des sources plus récentes

    #100498
    JeremTheOufJeremy
    Membre
    13 messages

    Les boutons sur la paire d’écouteurs (filaire) ne fonctionnent pas (paire samsung) est-ce normal ?

    #118524
    BriceChkBriceChk
    Membre
    265 messages
    JeremTheOuf wrote:
    Les boutons sur la paire d’écouteurs (filaire) ne fonctionnent pas (paire samsung) est-ce normal ?

    Ca peut provenir des écouteurs. Si il marchaient sur la rom stock, le problème vient de la rom mais on ne peut rien y faire.

    #118667
    JeremTheOufJeremy
    Membre
    13 messages
    BriceChk wrote:
    JeremTheOuf wrote:
    Les boutons sur la paire d’écouteurs (filaire) ne fonctionnent pas (paire samsung) est-ce normal ?

    Ca peut provenir des écouteurs. Si il marchaient sur la rom stock, le problème vient de la rom mais on ne peut rien y faire.

    Je ne pense pas que cela provient des écouteurs puisqu’ils sont presque neufs et de plus ils fonctionnent sur ma tablette peu importe la rom custom installée (incluant CM11, je suis actuellement sur OmniRom 5.1)

    #117828
    mani1405mani1405
    Membre
    51 messages

    Tristement la rom n’est plus en développement
    je suis dégoûte la rom est très bonne la seule chose gênante sont les glitch graphique

    #100499
    Westfall94Valentin Westfall
    Membre
    8 messages

    Les ecouteur samsung ont une impedance differente il faut que tu trouve une peire d’ecouteur adapté au wax ( j’utilise des JVC et ils sont tres bien moins de 25€)

    Désolé pour les fautes

    Bon courage !

    #100500
    TiJackSHArnaudL
    Membre
    10 messages

    Hello ;) Tout d’abord merci pour cette ROM qui me libère de celle de Wiko complètement buggée…
    J’aimerais savoir si cpasjuste continue toujours le développement, la sortie son par bluetooth ne marchant pas…

    #100501
    Westfall94Valentin Westfall
    Membre
    8 messages

    Non malheureusement Cpasjuste a stoppé le dev de la rom mais Mucksi s’active pour nous en offrir une bien ! :) sinon juste changer de telephone et garder le wax en mp3 ahah

15 sujets de 676 à 690 (sur un total de 701)

Vous devez être connecté pour répondre à ce sujet.