[WAX][ROM] cm-11-20150125-UNOFFICIAL – Cyanogenmod Android 4.4.4

Ce sujet a 700 réponses, 102 participants et a été mis à jour par Wiko wax4 Wiko wax4, il y a 11 mois et 2 semaines.

15 sujets de 31 à 45 (sur un total de 701)
Derniers sujets
  • #100171
    mad.droidPedro
    Membre
    445 messages

    Inadvertence meaning… By mistake? LOL! Well I guess some mistakes were meant to be made huh?! 😆

    #100172
    cpasjusteDavid
    Membre
    271 messages
    mad.droid wrote:
    Inadvertence meaning… By mistake? LOL! Well I guess some mistakes were meant to be made huh?! 😆

    ;)

    #100659
    xaw29adam
    Membre
    4 messages

    test rapide franchement génial….. & comme tu parles de 1 ère version cette ROM semble avoir un avenir prometteur…
    merci pour tout le boulot que vous faite…

    #100173
    cpasjusteDavid
    Membre
    271 messages

    Arrêtez de me vous-voyez :p

    #100174
    DoeRJimmy
    Membre
    36 messages

    Vivement des changelog histoire d’avoir un suivi B)

    #100743
    alexDeyDey
    Membre
    360 messages

    @cpasjuste tu mettras tes sources sur github ? J’ai envie de jouer un peu mais j’ai pas vraiment la foi de repartir from scratch ;)

    #100175
    cpasjusteDavid
    Membre
    271 messages
    alexDey wrote:
    @cpasjuste tu mettras tes sources sur github ? J’ai envie de jouer un peu mais j’ai pas vraiment la foi de repartir from scratch ;)

    https://github.com/Cpasjuste/android_device_nvidia_shieldtabletlte

    #100176
    cpasjusteDavid
    Membre
    271 messages
    DoeR wrote:
    Vivement des changelog histoire d’avoir un suivi B)

    T’inquiète va y avoir du suivi tant que j’ai mon wax, ce qui risque de durer étant donne son rapport qualité / prix !

    #100760
    hytman491sebastien
    Membre
    49 messages

    Merci pour ton taf cpasjuste continu comme sa ses cool merci
    La ROM cm tourne a peux près bien je suis un fan de cm je suis en sur kif
    Merci encor

    #100177
    West94Westfall
    Membre
    51 messages

    il n’y a pas de bug ?

    #100780
    hytman491sebastien
    Membre
    49 messages
    West94 wrote:
    il n’y a pas de bug ?

    Si il y a pas mal de bug mais je l’utilise depuis quelque heure et pas de crach de la ROM elle reste stable et fluide mais je conseils juste de la tester pour le moment après a toi de voir si tu veut la laisser ou attendre une version fini perso les bug reste mineur a mon goût a par le micro le GPS et l appareille photo qui ne fonctionne pas, le reste sa rouille plutôt bien
    A toi de voir mais sache que se n ai q un premier pas fébrile de CM mais prometteur…

    #100178
    cpasjusteDavid
    Membre
    271 messages
    hytman491 wrote:
    West94 wrote:
    il n’y a pas de bug ?

    Si il y a pas mal de bug mais je l’utilise depuis quelque heure et pas de crach de la ROM elle reste stable et fluide mais je conseils juste de la tester pour le moment après a toi de voir si tu veut la laisser ou attendre une version fini perso les bug reste mineur a mon goût a par le micro le GPS et l appareille photo qui ne fonctionne pas, le reste sa rouille plutôt bien
    A toi de voir mais sache que se n ai q un premier pas fébrile de CM mais prometteur…

    Bizarre, le GPS fonctionne ici !

    #100785
    hytman491sebastien
    Membre
    49 messages
    cpasjuste wrote:
    hytman491 wrote:
    West94 wrote:
    il n’y a pas de bug ?

    Si il y a pas mal de bug mais je l’utilise depuis quelque heure et pas de crach de la ROM elle reste stable et fluide mais je conseils juste de la tester pour le moment après a toi de voir si tu veut la laisser ou attendre une version fini perso les bug reste mineur a mon goût a par le micro le GPS et l appareille photo qui ne fonctionne pas, le reste sa rouille plutôt bien
    A toi de voir mais sache que se n ai q un premier pas fébrile de CM mais prometteur…

    Bizarre, le GPS fonctionne ici !

    J ai pas vraiment pus le teste donc j étais pas sur…

    #100179
    superbezobezo
    Membre
    82 messages

    salut tout le monde.
    ET encore bravo à CPASJuste .

    3 petits bugs recencés au passage :

    – La charge USB téléphone éteint a le même bug que la ROM WAOSP (l’ecran reste allumé / bloqué sur charge.bmp)
    – pas de reconnaissance vocale et la synthese vocale google plante regulierement
    – et, (le plus ennuyeux en ce qui me concerne), la fonction Bluetooth semble en avoir un coup dans l’ aile :whistle:
    mon Headset de connecte , on peu piloter le lecteur media, mais pas de son dans le casque …

    #100896
    Romsss92CABRAL-VIEIRA Romann
    Membre
    170 messages

    Donc pas possible de snapchat ?

15 sujets de 31 à 45 (sur un total de 701)

Vous devez être connecté pour répondre à ce sujet.