[RAINBOW]”impossible d’établir une connexion avec votre appareil photo”.?

  • Ce sujet contient 3 réponses, 3 participants et a été mis à jour pour la dernière fois par laisnelaisne, le il y a 9 mois.
4 sujets de 1 à 4 (sur un total de 4)
Derniers sujets
  • #228799
    FrederickCalebFrederickCaleb
    Membre
    2 messages

    Bonjour,

    il y a un mois, j’ai installé la rom aguario phone pour obtenir android 4.4. Je suis très contente de cette rom notamment grace à sa fluidité. Cependant depuis quelques jours, lorsque je veux prendre une photo je me retrouve avec “impossible d’établir une connexion avec votre appareil photo”. Alors que jusque là, l’appareil fonctionnait normalment et via snapchat il fonctionnait aussi.

    J’ai remarqué dans l’onglet “applications > toutes” que je n’avais plus d’application appareil photo mais seulement, “360 Panorama” et impossible de lancer cette app. Je n’ai absolument rien supprimé, la dernière fois que j’ai utilisé mon APN, je me rappelle avoir coupé le flash et depuis ça ne fonctionne (On ne sait jamais ça a peut être un lien)

    Auriez vous une solution svp car j’ai farfouillé pendant 3 jours mais je n’ai pas trouvé et ça m’embête plutot ^^?

    #228800
    rtlrtl
    Administrateur
    7318 messages

    l’appareil photo à un lien avec l’application “galerie”

    tentes d’effacer les données et vider le cache de l’application “galerie”

     

    #228807
    FrederickCalebFrederickCaleb
    Membre
    2 messages

    J’ai remarqué dans l’onglet “applications > toutes” que je n’avais plus d’application appareil photo mais seulement, “360 Panorama” et impossible de lancer cette app. Je n’ai absolument rien supprimé, la dernière fois que j’ai utilisé mon APN, je me rappelle avoir coupé le flash et depuis ça ne fonctionne (On ne sait jamais ça a peut être un lien)appvalley

    Auriez vous une solution svp car j’ai farfouillé pendant 3 jours mais je n’ai pas trouvé et ça m’embête plutot ^^?

    issue got solved!!
    <div id=”gtx-trans” style=”position: absolute; left: 285px; top: 110px;”>
    <div class=”gtx-trans-icon”></div>
    </div>

    #228808
    laisnelaisne
    Membre
    2 messages

    Comment avez-vous résolu votre problème? C’était à cause d’appvalley ?

4 sujets de 1 à 4 (sur un total de 4)
  • Vous devez être connecté pour répondre à ce sujet.