Probleme reception SMS Wiko jerry

Ce sujet a 11 réponses, 3 participants et a été mis à jour par  aurelie73, il y a 1 an et 1 mois.

12 sujets de 1 à 12 (sur un total de 12)
Derniers sujets
  • #219028
    aurelie73
    Membre
    7 messages

    Bonjour,

    J’ai acheté un wiko jerry il y a 1 mois et depuis je rencontre des problèmes de reception de sms.

    Si quelqu’un à une solution?

    Merci

    #219034
    TriiXxTriiXx
    Administrateur
    2670 messages

    Bonjour,

    Quel est ton opérateur ?
    As tu vérifié les paramètres APN ?
    As tu essayé de changer ta carte sim d’emplacement ?

    #219035
    aurelie73
    Membre
    7 messages

    Opérateur red sfr

    Apn sfrwebphone sl2sfr

    Ma carte sim est dans l’emplacement1 j’ai essayé avec le 2 également mais ça ne change rien

     

    #219060
    TriiXxTriiXx
    Administrateur
    2670 messages

    Tes appels fonctionnent, internet fonctionne aussi ? Le réseau est bon ? Tu rencontre des soucis de réception de sms avec un seul contact ou plusieurs ?

    #219064
    aurelie73
    Membre
    7 messages

    Bonjour

    Tout fonctionne correctement pour le reste. Côté réseau ça va également.

    Le problème réside dans la réception de SMS qui concerne tous mes contacts.  <span style= »line-height: inherit; »>Ce qui me pose des problèmes pour le boulot. </span>

     

    #219068
    rtlrtl
    Administrateur
    6679 messages

    pour SFR

    tu as plusieurs manips à tester:

    paramètres – sans fil et réseaux – plus … – réseaux mobiles – noms des points d’accès
    tu sélectionnes « rétablir paramètres par défaut »
    tu redémarres le smartphone, tu testes

    paramètres – sans fil et réseaux – plus … – réseaux mobiles – connexion des données
    vérifies que ton opérateur est sélectionné
    tu redémarres le smartphone, tu testes

    (tu peux vérifier le paramétrage des APN )

    modifies le numéro de centre SMS
    dans l’application SMS:
    paramètres – message texte SMS – centre d’assistance SMS

    modifies 06xxxxxxxx par +336xxxxxxxx, ou +336xxxxxxxx par 06xxxxxxxx

    tu enregistres, tu redémarres le smartphone, tu testes

    pour le champ MMSC: mms1 dans les APN (pour SFR)
    tu peux ajouter « http:// » et / ou un « / » à la fin
    ou bien remplacer par l’adresse IP suivante: 010.151.000.001 ou 10.151.0.1

    ce qui nous fait (pour SFR): mms1/ ou http ://mms1 ou http ://mms1/ ou http ://010.151.000.001 …

    #219079
    aurelie73
    Membre
    7 messages

    Bonjour, dans réseau mobile je n’ai pas l’option connexion des données. Ou trouve t’on cette option?

     

    #219080
    aurelie73
    Membre
    7 messages

    Je ne trouve pas non plus le champs mmsc?

    Merci

     

    #219081
    rtlrtl
    Administrateur
    6679 messages

    option connexion des données:
    regardes dans les paramètres – carte SIM …

    (j’ai corrigé le lien pour vérifier les APN)

    le champs mmsc :
    L’APN SFR Webphone sl2sfr est spécifique au données internet

    pour ton problème ce sera plutôt dans l’APN SFR MMS mmssfr

    #219082
    aurelie73
    Membre
    7 messages

    Apn SFR MMS est correct.

    J’ai une option apn SFR mobile?

     

    #219083
    rtlrtl
    Administrateur
    6679 messages

    ce serait l’APN des données Internet des Forfaits Bloqués SFR

    pour les champ à renseigner,
    il faut réaliser une modification (même fausse quitte à faire deux fois la manipulation pour remettre la bonne valeur), enregistrer

    #219096
    aurelie73
    Membre
    7 messages

    Bonjour

    ok merci pour les infos,

    je vois ce que ca donne ce week end, sinon je renverrai le téléphone à Wiko.

     

12 sujets de 1 à 12 (sur un total de 12)

Vous devez être connecté pour répondre à ce sujet.