Problème Garlerie/Photo

Ce sujet a 2 réponses, 2 participants et a été mis à jour par  koeckx, il y a 2 ans et 8 mois.

3 sujets de 1 à 3 (sur un total de 3)
Derniers sujets
  • #48062
    koeckx
    Membre
    2 messages

    Bonjour, j’ai un wiko highway sings depuis quelques temps, et j’ai un probleme depuis peu … avec la galerie et l’appareil photo …

    Tout d’abords, lorsque je veux faire un screenShot, le gsm me dis que c’est impossible dans le menu des notification (quand un baisse le menu generale) et ensuite, quand je fais une photo/video, le gsm à l’air de l’a faire (un mini cadre en bas dans le menu photo indique que la photo est faite) hors, si je vais dans la galerie, »Impossible d’afficher » … j’ai essayer plusieur méthode vue sur internet, mais rien ne fonctionne … des idées ? parceque ne plus savoir faire de photo, c’est un peu ennuyant pour un telephone ;/

    #126657
    Chuppito
    Moderateur
    2079 messages

    qu’as tu essayé cela éviterais qu’on te donne les mêmes conseils. As tu une carte sd compatible et fonctionnelle ? de la place ?

    #126688
    koeckx
    Membre
    2 messages

    Bonjour, merci déjà pour votre réponse !:)

    Alors voilà, j’ai trouvé d’où viens tout mes problèmes de Gsm, mais je ne sais pas comment faire pour l’amélioré …

    Ma carte SD … voilà, si je l’installe dans mon GSM, il bug, téléchargement impossible, et plein de petit bug … Si je la désinstalle, plus de problème … voilà =D mais pourquoi ?

3 sujets de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.