Problème de partage de connexion

8 sujets de 1 à 8 (sur un total de 8)
Derniers sujets
  • #225267
    claude1703claude1703
    Membre
    1 messages

    Bonjour,

    Impossible de partager la connexion internet de mon View Lite, que se soit par USB ou wifi.

    Dans les deux cas la connexion entre mon Pc sous Debian et mon Wiko est activée mais quand je lance une recherche dans un navigateur j’ai le message “Aucun accès à Internet,
    DNS_PROBE_FINISHED_NO_INTERNET”.

     

    Merci par avance pour votre aide.

    #225271
    rtlrtl
    Administrateur
    7250 messages

    en USB, sur l’ordinateur, il faut un driver de type “modem USB RNDIS”

    pour le wifi, fait un test sans cryptage (sans WEP, WAP)

    #226885
    DhjalylDhjalyl
    Membre
    4 messages

    J’ ai le Wiko view 3 lite quand je partage sa s active et se désactive tout seul je ne comprends pas.

    J’ ai besoin d’ aide

     

    Merci de votre compréhension.

    #226891
    rtlrtl
    Administrateur
    7250 messages

    regardes si ton gestionnaire d’énergie ne serait pas en cause

    #226892
    DhjalylDhjalyl
    Membre
    4 messages

    Comment on regarde le gestionnaire d’énergie ?

     

    #226897
    rtlrtl
    Administrateur
    7250 messages

    dans le champ de recherche des “paramètres”

    tu recherche un des mots clefs comme “énergie”, “batteries”, “alimentation”, …

    #226922
    DhjalylDhjalyl
    Membre
    4 messages

    J ai toujours le même problème ?!

     

    #226923
    DhjalylDhjalyl
    Membre
    4 messages

    Je fait partage sur ma play et quand je lance le jeux bah sa se déconnecte

8 sujets de 1 à 8 (sur un total de 8)
  • Vous devez être connecté pour répondre à ce sujet.