Problème avec la 4g+

7 sujets de 1 à 7 (sur un total de 7)
Derniers sujets
  • #225922
    Cywil89Cywil89
    Membre
    4 messages

    Bonjour à tous, voilà j’explique mon soucis que le SAV n’a pas l’air de vouloir résoudre.

    Depuis l’achat de mon Wiko View 3Pro la 4g ne fonctionne pas, c’est à dire que j’ai du réseau, le logo 4g+ est apparent mais j’ai l’inscription qui défile “aucune connexion à Internet”

    Si je vais dans paramètres et que je sélectionne réseau 3g/2g avec sélection automatique, le logo H+ apparaît et je peux surfer sans problème mais dès que je repasse en 4g/3g/2g toujours en sélection automatique, la connexion internet redevient indisponible.

    Je précise que j’ai essayé avec des sim de 3 opérateur différents et le résultat est le même.

    Si quelqu’un a une solution je suis preneur, merci.

    #225923
    rtlrtl
    Administrateur
    7261 messages

    as-tu testé en désactivant le Wifi ?

    as-tu sélectionné l’option “itinérance” ?

    #225924
    Cywil89Cywil89
    Membre
    4 messages

    Oui WiFi désactivé et Itinérance activé ça ne change rien

    #225927
    rtlrtl
    Administrateur
    7261 messages

    chez certains opérateurs comme Free,

    il existe une option à sélectionner dans l’espace client

    pour valider la 4G

     

    (as-tu essayé sur un autre smartphone ?)

    #225929
    Cywil89Cywil89
    Membre
    4 messages

    Je n’avais aucun problème avec mon Ufeel, mais dans le doute j’ai contacté mon opérateur et aucun problème de leur côté. De plus j’ai essayé avec 2 autres sim dont un opérateur différents du mien et j’ai le même soucis.

    #225931
    rtlrtl
    Administrateur
    7261 messages

    je t’aurais bien proposé de réinitialiser le smartphone à partir d’un PC

    mais la ROM d’origine n’est pas encore en ligne

     

    As-tu vérifié s’il y avait des mise à jour du système

    “paramètres” – “système” – “mise à jour”

     

    tu peux aussi faire un test en “mode sans échecs”

    pour voir si ce n’est pas une applications tierce

    qui bloquerait la 4G

    #225933
    Cywil89Cywil89
    Membre
    4 messages

    Je suis bien à jour au niveau du système.

    Sinon je pensais le reboot en configuration d’usine

7 sujets de 1 à 7 (sur un total de 7)
  • Vous devez être connecté pour répondre à ce sujet.