Problème appels sortants

Ce sujet a 14 réponses, 5 participants et a été mis à jour par androissimo androissimo, il y a 1 semaine et 3 jours.

15 sujets de 1 à 15 (sur un total de 15)
Derniers sujets
  • #225498
    Titi14Titi14
    Membre
    7 messages

    Bonjour à tous,

    Quand j’appelle un numéro de téléphone, au bout de la première sonnerie, l’appel se termine automatiquement. Est-ce que ça vous est déjà arrivé ? Merci de votre aide

    #225499
    Titi14Titi14
    Membre
    7 messages

    Et ce même après avoir réinitialisé le téléphone en mode sortie d’usine

    #225501
    rtlrtl
    Administrateur
    6907 messages

    c’est pour tous les numéros ou certains ?

    cela fait la même chose avec un autre téléphone avec la même carte SIM ?

    #225502
    androissimoandroissimo
    Membre
    597 messages

    Pas sur le mien.

    Par contre, j’utilise depuis longtemps l’application Contact+ et sur le view2, quand j’appelle quelqu’un, ça bascule systématiquement sur l’appli Téléphone.

    #225504
    Titi14Titi14
    Membre
    7 messages

    C’est pour tous les numéros. Je n’ai pas essayé sur un autre téléphone avec la meme carte sim. Je tenterai des que j’aurai retrouvé mon adapteur de carte sim

    #225505
    Titi14Titi14
    Membre
    7 messages

    Je viens de switcher les cartes sim avec un de mes endants et son téléphone, tout fonctionne correctement. Dès remise à l’état initial, rien ne va plus,. Quand j’appelle, répondeur, alors que pour lui ça sonne. C’est la combinaison carte sim-téléphone chez moi qui ne va pas…

    #225507
    rtlrtl
    Administrateur
    6907 messages

    tu as testé sans la SD ?

    il faudrait que tu réinitialises ton smartphone
    en passant le renseignement de l’adresse Gmail
    pour éviter qu’il synchronise les applications
    et d’autre informations mémorisées
    sur ton compte Gmail

    #225545
    maxdu13maxdu13
    Membre
    1 messages

    Bonjour j’avais le même problème mais j’ai réussi à le résoudre c’est très simple, il te suffit d’aller dans les paramètres une fois que tu y es, tu vas dans recherche et tu tapes  réseau ensuite tu vas dans réseau mobile tu sélectionnes  réseau mobile puis tu vas dans type de réseau préféré et tu sélectionnes 3G/2G et normalement ton téléphone pourra émettre des appels sans problèmes.

    #225670
    Titi14Titi14
    Membre
    7 messages

    Bonjour maxdu13,

    Le problème est résolu grâce à toi. Merci beaucoup de ta contribution.

    Thierry

    #225676
    androissimoandroissimo
    Membre
    597 messages

    “type de réseau préféré et tu sélectionnes 3G/2G”

    C’est quand même dommage de se passer de la 4G avec un téléphone prévu pour.

    #225677
    Titi14Titi14
    Membre
    7 messages

    Je suis d’accord. Merci beaucoup

    #225679
    androissimoandroissimo
    Membre
    597 messages

    As-tu validé l’option “Activer les Appels 4G” ?

    #225698
    Titi14Titi14
    Membre
    7 messages

    Bonjour Androissimo,

    Oui, les appels en 4 G sont activés.

    #225702
    TriiXxTriiXx
    Administrateur
    2942 messages

    Salut,

    Et en laissant le réseau 4G en préférence et en décochant les appels 4G, ça donne quoi ?

    #225752
    androissimoandroissimo
    Membre
    597 messages

    Je reviens sur ma réponse du 6 avril 2019 car j’ai maintenant le même problème dès que la préférence est donnée à la 4G, quelque soit l’autorisation des appels 4G.

15 sujets de 1 à 15 (sur un total de 15)

Vous devez être connecté pour répondre à ce sujet.