photos et sonnerie

Ce sujet a 6 réponses, 2 participants et a été mis à jour par rtl rtl, il y a 1 semaine.

7 sujets de 1 à 7 (sur un total de 7)
Derniers sujets
  • #226514
    accianiacciani
    Membre
    4 messages

    Bonjour

    j ‘ai deux problèmesavec mon  wiko lenny3 il ne sonne plus.je vais dans paramètres je coche une sonnerie et ok? après il garde les photos à envoyer sur la boite mail de mon ordi j’en déjà envoyé avant?merci

    #226515
    rtlrtl
    Administrateur
    7011 messages

    de temps en temps,

    quand il y a plusieurs applications qui ont la même fonction (ex: applications SMS)

    certaines prennent la main sur les autres, il faut donc trouver laquelle gère la sonnerie.

    Ça peut aussi être le volume spécifique aux sonnerie qui est au plus bas.

    As-tu redémarré ton smartphone ?

    As-tu le même problème en mode sans échecs ?

    tu peux aussi regarder notre tuto sur les applications qui dysfonctionnent

     

    Concernant ton problème de photos,

    peux-tu être plus explicite ?

     

     

    #226516
    accianiacciani
    Membre
    4 messages

    Bonsoir

    je ne suis pas trop experte en  téléphone portable compliqué comme wiko lenny3 .Pour les photos c’est facile je mets partager et je l’envoie sur  ma boite mail mais depuis quelques jours il affiche message en cours d’envoi mais ça reste dans la boite d’envoi. merci.

    #226517
    rtlrtl
    Administrateur
    7011 messages

    tu envoies bien tes photos une par une, il existe des limites de taille de fichiers à envoyer ?

    ta boite mail ne serait-elle pas saturée ?

    sinon, si tu as un compte Gmail, tu peux synchroniser tes photos avec l’application “Google photos”

    et les récupérer sur ton PC en te connectant à “Google photo” avec le même compte Gmail.

     

    tu peux aussi raccorder ton smatphone via un câble USB et copier tes photos (ou autre) de l’un vers l’autre

    #226524
    accianiacciani
    Membre
    4 messages

    Bonsoir

    je pense que ça vient du téléphone wiko lenny 3 car avec un autre téléphone ça marche.

    #226533
    accianiacciani
    Membre
    4 messages

    bonsoir

    j ‘ai contacté par mail le SAVde wiko pour l’envoi des  photos par mail et on me dit de vérifier si 3G est affiché  sur les réseaux pouvez vous comment trouver ces réseaux?merci

    #226534
    rtlrtl
    Administrateur
    7011 messages

    tu te connectes à internet par ton forfait téléphonique

    ou par le Wifi ?

    – à la place du sigle “3G” tu peux aussi avoir les sigles “H”, “4G”, …

    – sur certains smartphones, le Wifi coupe les données mobiles  (3G, H,G, …) , il faut donc désactiver le Wifi pour retrouver les données mobiles

     

     

7 sujets de 1 à 7 (sur un total de 7)

Vous devez être connecté pour répondre à ce sujet.