Notifications SMS mais pas de SMS non lu

Topic Resolution: Résolu

Ce sujet a 15 réponses, 11 participants et a été mis à jour par  Isa46, il y a 5 mois et 2 semaines.

15 sujets de 1 à 15 (sur un total de 16)
Derniers sujets
  • #46461
    seddik
    Membre
    3 messages

    Bonjour,

    J’ai acquis un Wiko RIDGE FAB 4G et depuis quelques temps j’ai une notification de SMS alors que je n’ai pas de nouveau SMS.

    J’ai parcouru tous mes SMS 1/1 mais j’ai toujours cette meme notification.
    Quelqu’un a t il deja eu ce problème ? :angry:
    Merci pour votre aide.

    Trinity

    #118800
    Nass_YNass_Y
    Membre
    1801 messages

    Ce sont surment les mails ou d’autre apps

    #118801
    rtlrtl
    Administrateur
    6680 messages

    regardes si tu n’as pas un message enregistré sur ta carte SIM

    à partir de l’application SMS:
    paramètres – gestion messages carte SIM

    #118802
    ChaFeMaL
    Membre
    57 messages

    J’ai eu un problème similaire sur un téléphone, dans mon cas s’était l’application native qui m’indiquait un nouveau sms, alors que non, c’était simplement un backup d’une conversation sms que je garde d’un téléphone à l’autre, et cela me le fait a chaque fois que je change de téléphone

    #118803
    GUBLIN
    Membre
    4 messages

    Bonjour à tous,

    Je me permets de remonter ce sujet car j’ai le même problème depuis quelques jours et je n’arrive à trouver d’où vient le problème : j’ai une notification de SMS alors que je n’ai pas de nouveau SMS.
    J’ai un petit chiffre « 2 » entouré en rouge sur l’icône SMS alors que je n’ai aucun sms non lu
    Lorsque je reçois un nouveau sms, le chiffre s’incrémente correctement et passe de 2 à 3, et lorsque je lis ce nouveau sms la notification repasse à 2.

    Pour info :
    – je possède un Wiko Ridge 4G
    – contrairement à ce que propose Nass_Y, ce n’est pas une notification de mails ou d’autres apps
    – contrairement à ce que propose rtl, je n’ai aucun messages sur ma carte SIM
    – contrairement à ce que propose chafemal, ce n’est pas un backup car je ne change jamais de téléphone.

    J’ai redémarré à plusieurs reprises le téléphone, mis à jour le système (version du noyau 3.10.28), vidé un maximum de sms… je ne sais pas quoi faire !

    Merci pour votre aide !!

    #121198
    GUBLIN
    Membre
    4 messages

    J’ai fais une copie écran de mon smartphone pour illustrer mon problème mais impossible d’insérer mon image png en PJ…dsl !

    #121205
    GUBLIN
    Membre
    4 messages

    Up !

    Personne pour m’aider ?

    Petite précision : j’ai l’étui folio officiel Wiko, et quand j’active le mode folio, les notifications apparaissent dans le « W » de la couverture… et là mon icône de notification de sms fonctionne correctement !! L’icône m’indique bien que je n’ai aucun sms non lu !! :ohmy:

    Mais lorsque j’ouvre mon folio, toujours cette notification indique à nouveau 2 sms non lu…

    J’y comprends plus rien… 👿

    #121469
    Dumas
    Membre
    1 messages

    Salut, je n’ai pas ce problème mais je l’ai déjà vu sur un autre téléphone, un LG, donc tu peux peut-être regarder sur des forums généralisés pour voir si d’autres n’ont pas la solution =)

    Bonne chance !

    #118804
    seddik
    Membre
    3 messages

    Bonjour à tous

    Finalement j’ai trouvé une solution
    Installée Hangout pour lire les SMS
    vos SMS non lu apparaissent en gras puis supprimé le

    Je n’ai plus la notification !!!

    Super ca faisait longtemps.

    Merci pour ceux qui ont chercher

    #127817
    GUBLIN
    Membre
    4 messages
    trinity wrote:
    Bonjour à tous

    Finalement j’ai trouvé une solution
    Installée Hangout pour lire les SMS
    vos SMS non lu apparaissent en gras puis supprimé le

    Je n’ai plus la notification !!!

    Super ca faisait longtemps.

    Merci pour ceux qui ont chercher

    :woohoo: MIRACLE !! Enfin une solution, et qui fonctionne !! :woohoo:

    Merci infiniment, depuis le temps que j’avais cette icône de notification de sms non lu, j’avais fini par laissé tomber…

    Donc, pour compléter et être précis :
    – si vous avez une icône de notification de sms/mms non lu, mais que vous ne voyez aucun sms ou mms non lu dans vos messages :
    – téléchargez ou utilisez l’application Hangouts de Google pour lire vos sms/mms
    – ouvrez l’application Hangouts
    – en haut à gauche, appuyez sur Menu
    – appuyez sur Paramètres
    – appuyez sur SMS
    – appuyez sur SMS désactivés pour passer à SMS activés
    Lorsque vous activez les SMS, vos SMS existants sont importés dans l’application Hangouts.

    Parcourez tous vos sms dans Hangouts, vous devriez retrouver tous vos sms/mms habituels, + certains qui apparaissent en gras mais que vous n’aviez jamais vu auparavant… Supprimez-les un à un, supprimez le fil de discussion, et c’est bon !! :woohoo:

    Dans mon cas (voir le fil de discussion de ce sujet), j’avais une notification pour 2 sms/mms non lu. Et via Hangouts, j’ai retrouvé ces 2 messages, 2 mms envoyés le même jour, la même heure, d’un expéditeur inconnu (le n° ne s’affiche pas, remplacé par « inconnu » et le contenu du message est vide « message not found »

    Ensuite, soit vous continuez à utiliser Hangouts comme application par défaut pour vos sms/mms, soit vous suivez la procédure inverse pour désactiver les sms dans Hangouts.

    Merci encore à trinity ! ;)

    #127844
    TriiXxTriiXx
    Administrateur
    2670 messages

    Merci à vous deux pour vos retours !

    #118805
    Chuppito
    Moderateur
    2079 messages

    Désolé je prends connaissance de ce problème.
    Lorsque on a 2 application sms (hangout et native), le mieux est de désactiver l’application native et le problème est résolu

    #219741
    mariaben
    Membre
    2 messages

    2 ans plus tard : Salut tout le monde: Bon j’ai le même problème et ça ne vient ni de la marque ou le modèle car je possède ce problème sur un iPhone. Je pense que j’ai ce problème depuis que j’ai supprimé un sms sans le lire, y’a surement eu un bug, mais bref, peut-être que le problème viens de ça, peut-être pas

    #219742
    mariaben
    Membre
    2 messages

    Ah non c’est bon, c’est juste que le message ne voulait pas s’afficher

    #220614
    Mike31
    Membre
    1 messages

    Je pense que c’est plus simple que ça (sur Wiko Tommy 2).

    J’avais ce petit « 1 » qui ne voulait pas s’affacer !

    C’était un appel en absence d’une personne qui n’avait pas laissé de message sur le 888.

    Je l’ai trouvé dans « Historique des appels », et je l’ai supprimé.

    Le petit « 1 » a disparu !

15 sujets de 1 à 15 (sur un total de 16)

Vous devez être connecté pour répondre à ce sujet.