ne pas déranger

Ce sujet a 11 réponses, 2 participants et a été mis à jour par TriiXx TriiXx, il y a 3 mois et 1 semaine.

12 sujets de 1 à 12 (sur un total de 12)
Derniers sujets
  • #225872
    fomibofomibo
    Membre
    7 messages

    Bonjour,

    Wiko MIM Lite

    Quand j’active la fonction “ne pas déranger” en sélectionnant en “prioritaires uniquement ” mes contacts “favoris” , mon téléphone ne sonne pas (l’appel entrant arrive et s’affiche mais je ne l’entends pas).

    Merci d’avance  à qui pourra m’aider

    #225877
    TriiXxTriiXx
    Administrateur
    3043 messages

    Salut,

    Pour mettre tes contacts en favoris tu te rends bien dans “Contacts”, ton contact puis tu coche l’étoile ? Ils apparaissent bien dans “favoris” au dessus de tes contacts fréquent ?

    #225879
    fomibofomibo
    Membre
    7 messages

    Bonjour et merci,

    oui oui!

     

    #225880
    TriiXxTriiXx
    Administrateur
    3043 messages

    D’accord, pour passer en mode “Ne pas déranger”, tu baisse le volume ou tu passe par la barre de notifications ? Il faut passer par la barre de notification et choisir “Priorité uniquement” pour qu’il prenne en compte tes préférences.

    #225882
    fomibofomibo
    Membre
    7 messages

    oui, c’est bien ce que je fais. Je viens de faire à nouveau un test mais toujours pas de sonnerie

    #225884
    TriiXxTriiXx
    Administrateur
    3043 messages

    Alors là … je sais pas si ça a une incidence mais avant de passer en mode “ne pas déranger”, le volume n’est pas au minimum ?

    Sinon je dirais que c’est un dysfonctionnement :/

    #225885
    fomibofomibo
    Membre
    7 messages

    d’autant plus que ça a bien fonctionné. Je ne sais pas quand ça a commencé à dysfonctionné, je m’en suis rendu compte par  hasard ce matin….

    un conseil à me donner? je n’ose pas réinitialiser, j’ai peur de perdre beaucoup de paramétrages? (j’ai déjà éteint et rallumé)

    #225886
    fomibofomibo
    Membre
    7 messages

    dysfonctionn …er (pardon)

    #225887
    TriiXxTriiXx
    Administrateur
    3043 messages

    Si il a déjà fonctionné, est-ce qu’entre temps tu n’as pas installé une application qui pourrait poser soucis ?

    Je n’ai pas trop d’idée d’où pourrait venir le soucis…

    #225888
    fomibofomibo
    Membre
    7 messages

    peut-être bien….

    Je vais faire d’autres tests avec d’autres contacts favoris mais ça va prendre du temps car je ne les ai pas sous la main!

    Si je trouve je posterai

    merci quand même!

    #225889
    fomibofomibo
    Membre
    7 messages

    je crois que j’ai trouvé. Dans “notifications” j’ai réinitialisé toutes les préférences des appli et apparemment ça marche.

    J’en avais bloqué certaines et il y en a une qui n’a pas aimé. J’aimerais bien savoir laquelle…

    #225890
    TriiXxTriiXx
    Administrateur
    3043 messages

    Ah top si c’est ça ! A voir laquelle posait soucis effectivement 🙂

12 sujets de 1 à 12 (sur un total de 12)

Vous devez être connecté pour répondre à ce sujet.