Mon wiko ne redémarre plus

8 sujets de 1 à 8 (sur un total de 8)
Derniers sujets
  • #43429
    fraiizzii_nonoAlexandrine
    Membre
    5 messages

    J’ai un grave problème ! J’ai voulu mettre une police d’écriture avec l’application hi fonts. Le téléphone reboot mais reste bloqué au darkside. J’ai hyper peur qu’il reste comme AIDEZ moi svp

    #94628
    chuppitoChuppito
    Moderateur
    2081 messages

    Déjà Bonjour…
    Boot le en recovery puis wipe partition et vois si ça suffit. Sinon il faut faire un reset usine et tu perdra toutes tes données non sauvegardée

    #94631
    fraiizzii_nonoAlexandrine
    Membre
    5 messages

    Désolée Bonjour. J’ai essayé le wipe partition rien mais je ne vois pas le reset usine.

    #94634
    fraiizzii_nonoAlexandrine
    Membre
    5 messages

    J’ai trouvé j’ai essayé toujours pareil. :silly: Que faire ?

    #94629
    jojo8xjojo8x
    Membre
    94 messages

    Salut, as tu essayé une remise a zéro via le logiciel wiko ?
    [/URL]http://fr.wikomobile.com/scripts/telecharger.php?id=37&type=MAJ[/URL]

    Attention tu perderas tes données .

    #94638
    fraiizzii_nonoAlexandrine
    Membre
    5 messages

    Je vais essayé. Merci d’avance

    #94690
    fraiizzii_nonoAlexandrine
    Membre
    5 messages

    :) J’ai réussi ! Merci !

    #94706
    206 rc 06206 rc 06
    Membre
    1461 messages

    Impec, je passe en résolu.
    Bonne continuation.

8 sujets de 1 à 8 (sur un total de 8)
  • Vous devez être connecté pour répondre à ce sujet.