mode éco intempestif

Ce sujet a 2 réponses, 3 participants et a été mis à jour par androissimo androissimo, il y a 2 semaines.

3 sujets de 1 à 3 (sur un total de 3)
Derniers sujets
  • #226488
    lucius77lucius77
    Membre
    1 messages

    Salut à tous

     

    j’ai un gros problème depuis quelques semaines.

    J’ai mon Wiko depuis 2 ans, et très rapidement, j’avais désactivé le mode éco qui ne m’apportait que des emmerdes. Tout allait bien.

    Mon téléphone me demandait sans arrêt d’activer le mode éco, et je ne l’écoutais pas. Un jour, pourtant, j’ai décidé de le réactiver (la batterie n’étant pas un foudre de guerre).

    Grossière erreur ! Depuis, il se met en mode éco de façon intempestive, et comble du comble, m’active le wifi systématiquement alors que je n’en veux pas, et de temps en temps active le bluetooth.

    J’ai beau désactiver le mode éco, il se réactive tout seul.

    Alors, je vous vois venir : vous allez me dire qu’il faut aller sur les trois points,  choisir “économiseur de batterie”, puis cliquer sur “activer automatiquement”, puis choisir “jamais”.

    Vous pensez bien que je l’ai fait, refait, et re-re-fait !

    Ça ne change rien. Le mode éco se lance, le wifi s’active, le bluetooth s’active… tout ça sans mon consentement. Et du coup je bouffe encore plus de batterie qu’avant.

     

    Quelqu’un a-t-il une idée ?

    Merci d’avance.

    #226490
    JulieWikoJulieWiko
    Membre
    11 messages

    Bonjour , je vous propose de procéder à la réinstallation du système Android à partir de votre pc https://customer-fr.wikomobile.com/src/engine.php?to=launcher_imei
    Si vous le souhaitez, une équipe est disponible au 0488089525, afin de vous guider lors de l’installation. Belle journée

    #226491
    androissimoandroissimo
    Membre
    622 messages

    Il peut commencer par réinitialiser le smartphone.

3 sujets de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.