Impossible d'ouvrir appli contacts et appel

12 sujets de 16 à 27 (sur un total de 27)
Derniers sujets
  • #226636
    rtlrtl
    Administrateur
    7262 messages

    les utilisateur utilise Windows pour vérifier la carte SD qu’ils utilisent dans leur smartphone.

    à partir du gestionnaire de fichier Windows, cliques avec le bouton droit de la souris sur la carte SD,

    sélectionnes “propriétés – outils – vérification des erreurs”

    #226645
    chriswaferchriswafer
    Membre
    18 messages

    En fait, je n’ai pas de cartes SD.
    J’ai supprimé quelques contacts en mode sans échec pour arriver à 450 contacts.
    Lorsque je redémarre en mode normal, toujours le même problème.
    Une idée?

    @zarkod
    toi ça marche nickel depuis?

    #226662
    chriswaferchriswafer
    Membre
    18 messages

    D’autres personnes ont des idées? Merci.

    #226665
    TriiXxTriiXx
    Administrateur
    3138 messages

    Tu as quoi comme applications ?

    #226832
    zarkodzarkod
    Membre
    8 messages

    Le problème est revenu, donc ca n’a pas l’air d’etre lie au nombre de contacts, pour l’instant je l’ai résolu en désactivant l’appli Gmail. A voir si ça se reproduit dans le futur.

    #226834
    zarkodzarkod
    Membre
    8 messages

    Bon le problème est revenu après quelques mois. En désactivant puis réactivant les services Google play ça règlait le Pb jusqu’au prochain reboot. J’ai désactivé Gmail et ça ne plantait plus même après reboot. Mais après avoir réactivé quelques applis et bougé des applis vers la carte SD ça ne marchait plus de nouveau. J’ai désinstallé la carte SD et réinstallé la carte SD et ça ne bugue plus pour le moment même si je reboote. Tjrs incompréhensible ce truc.

    #226907
    chriswaferchriswafer
    Membre
    18 messages

    Bonjour,

    Alors une solution stable a été trouvée ?

    Merci.

    #226949
    chriswaferchriswafer
    Membre
    18 messages

    Personne a trouvé?
    Car j’ai réinstallé il y a 3 semaines, et de nouveau le problème?

    Merci.

    #228290
    chriswaferchriswafer
    Membre
    18 messages

    Bonjour,

    Quelqu’un peut m’aider? Ça revient tout le temps.

    Merci.

    #228296
    rtlrtl
    Administrateur
    7262 messages

    as-tu essayé une autre carte SD ?

    #228457
    DylvinusDylvinus
    Membre
    1 messages

    Bonjour,

    J’ai le même problème depuis DES MOIS avec mon Wiko Pulp 4G acheté en 2016 !

    J’ai d’abord pensé à désinstaller Facebook, Messenger puis WhatsApp… ça a fonctionné pendant quelques temps, puis ça a recommencé à bugger, encore et encore !

    Alors, LA SOLUTION se trouve, d’après moi, dans les mise à jour des Applications.

    Il faut aller dans Paramètres > Téléchargées> DÉSINSTALLER LES MISE À JOUR ( en fonction des applications qui le proposent; exemple Gmail ).

    Normalement, il redevient possible d’avoir accès aux contacts, SMS, appels après celà.

    Si vous avez d’autres solutions, je suis preneur.

    #228458
    zarkodzarkod
    Membre
    8 messages

    Après un an de bug, je commence a le connaître un peu plus. Chez moi il revient quand :

    – Je reboote (ou le téléphone s’éteint car plus de batterie. => Ça revient au même)

    – je fais une mise à jour d’une appli

    J’arrive a corriger systématiquement en desinstallant la carte sd puis réinstallant la carte sd dans paramètres / stockage. Un peu pénible mais c’est assez rapide à faire. Dites moi si ça corrige aussi pour vous.

     

12 sujets de 16 à 27 (sur un total de 27)
  • Vous devez être connecté pour répondre à ce sujet.