Harry 2 et Android auto

7 sujets de 1 à 7 (sur un total de 7)
Derniers sujets
  • #225563
    Muriel21Muriel21
    Membre
    3 messages

    Bonjour, j’ai un tel Harry 2 et je n’arrive pas à le connecter sur ma voiture une Ford Ka +.

    Quelqu’un peut-il m’aider ? J’ai essayé avec 2 autres marques de tel et ca fonctionne.

     

    #225565
    TriiXxTriiXx
    Administrateur
    3137 messages

    Salut,

    Difficile de t’aider sur ce genre de question mais je ne suis pas certains que le Wiko Harry soit compatible avec Android Auto. Tu as pu installer l’application ? Le téléphone est reconnu ?

    #225569
    Muriel21Muriel21
    Membre
    3 messages

    Bjr, oui pas de soucis , je reçois bien les appels  mais quand je connecte Android mon tél se coupe et se rallume . Parfois j’ai un message d’erreur n° 16.

     

    #225571
    rtlrtl
    Administrateur
    7199 messages

    si ton smartphone redémarre lorsque tu raccordes ton câble USB,

    cela ressemble à un court-circuit.

     

    as-tu testé un autre câble USB ?

    regardes dans le fond du connecteur du smartphone que tu n’as pas de corps étranger.

    #225572
    Muriel21Muriel21
    Membre
    3 messages

    Oui j’ai essayé un autre câble , rien à faire … Je désespère !

    Merci pour ton aide.

     

    #225573
    rtlrtl
    Administrateur
    7199 messages

    as-tu effectué les mises à jour système de ton smartphone ?

    as-tu une application Android spécifique pour ton autoradio ?

    si oui, désinstalle la pois réinstalle la.

    #225577
    TriiXxTriiXx
    Administrateur
    3137 messages

    Ton téléphone as les même symptomes lorsque tu le connecte par USB à un ordinateur ?

    De mémoire Android Auto peut aussi fonctionner sans câble, as tu essayé ?

7 sujets de 1 à 7 (sur un total de 7)
  • Vous devez être connecté pour répondre à ce sujet.