éplication avec Renaukt-Link 2

Ce sujet a 7 réponses, 3 participants et a été mis à jour par jbgjbg jbgjbg, il y a 1 mois.

8 sujets de 1 à 8 (sur un total de 8)
Derniers sujets
  • #222677
    jbgjbgjbgjbg
    Membre
    4 messages

    Bonjour,

    Quelqu’un a-t-il réussi à connecter un View avec l’ordinateur de bord de Renault R-link2. C’est la fonction réplication que je n’arrive pas à faire.

    Merci de votre aide

    #222678
    androissimoandroissimo
    Membre
    569 messages

    Je l’ai fait avec UPULSE LITE mais comme ça ne m’apporte rien, j’ai laissé tomber.
    A l’occasion, j’essaierai avec le VIEW2.

    #222681
    jbgjbgjbgjbg
    Membre
    4 messages

    Merci. L’intérêt c’est d’avoir Waze et ses zones de “danger” que l’on n’a pas sur l’appli Renault.

    #222683
    androissimoandroissimo
    Membre
    569 messages

    Les applis que j’utilise ne sont pas compatibles.
    Je suppose que tu as installé Android Auto sur le VIEW.

    #222702
    androissimoandroissimo
    Membre
    569 messages

    Je viens d’essayer avec le VIEW2, pas de réplication.
    Je referai un essai avec le UPULSE LITE.

    #222707
    jbgjbgjbgjbg
    Membre
    4 messages

    Merci, il doit manquer un bout de logiciel dans le View

    #224528
    cyr15cyr15
    Membre
    7 messages

    Salut ,

     

    Avez-vous réussi depuis à connecté votre wiko sur le rlink2 ?

    J’ai le même souci avec un View 2 Go, reste en charge mais pas reconnu par rlink2. Le plus étrange c’est que ça a fonctionné deux fois… depuis plus rien.

    #224549
    jbgjbgjbgjbg
    Membre
    4 messages

    Non j’ai abandonné (et aussi Wiko car le tel out au bout de 11 mois) et suis passé à Samsung, pas de pb de connexion je peux avoir Waze (mais pas très beau car il n’occupe pas tout l’écran).

    Désolé je ne peux en dire plus.

8 sujets de 1 à 8 (sur un total de 8)

Vous devez être connecté pour répondre à ce sujet.