Empreintes digitales

6 sujets de 1 à 6 (sur un total de 6)
Derniers sujets
  • #226593
    jp iiiJP III
    Membre
    48 messages

    Mon Wiko View a de plus en plus de mal à réagir à l’empreinte digitale.
    En fait, il ne les lis plus du tout.
    Je pense avoir tout essayé: remettre des empreintes suplémentaires, nettoyer le contact..
    Est ce normal? Est ce que les Wiko on des faiblesses dans ce domaine?
    A part ça, je suis ravi de mon View, et ce, depuis près de 2 ans, je crois.
    Merci de tout conseil.

    #226596
    rtlrtl
    Administrateur
    7077 messages

    as-tu regardé en “mode sans échecs” si tu constatais le même problème ?

    #226609
    jp iiiJP III
    Membre
    48 messages

    En mode sans échec, le problème persiste.! Du coup je suis forcé à déverrouiller mon téléphone avec le code de secours !

    #226610
    rtlrtl
    Administrateur
    7077 messages

    je me souviens d’un problème concernant le verrouillage,

    le problème parlait des options “grisées”

    dans paramètres – sécurité – verrouillage

    j’ai vu sur le net qu’il fallait supprimer l’identifiant !!!

    je ne connais pas l’incidence de cette suppression

    mais tu peux tenter

    #226623
    TriiXxTriiXx
    Administrateur
    3136 messages

    Salut,

    Quand tu re-rentre ton empreinte le capteur marche normalement ? Ton emprunte est bien détecté ?

    Si oui un reset de ton téléphone reglera sans doute le soucis.

    #226626
    jp iiiJP III
    Membre
    48 messages

    à rtl: disons que je ne veux pas prendre de risque de perdre mes fichiers de configuration…
    à TriiXx: j’ai installé une autre empreinte, il l’a bien prise. Cela à fonctionné une fois ou deux sur une trentaine de déblocage, mais c’est tout. Évidemment, je n’ose pas faire un reset…

6 sujets de 1 à 6 (sur un total de 6)
  • Vous devez être connecté pour répondre à ce sujet.