disparition du mode de connection USB

5 sujets de 1 à 5 (sur un total de 5)
Derniers sujets
  • #48032
    oldchapoldchap
    Membre
    16 messages

    depuis quelque temps je n’ai plus le menu “connexion ordinateur USB”, mais seulement “débogage USB activé”. Le Wiko n’est pas reconnu par le PC. Dans “paramètres- Options pour les développeurs” il n’y a que “débogage USB”. Le gestionnaire de périphériques du PC reconnait bien “Android phone” sans alerte. Bizarre

    #126533
    TriiXxTriiXx
    Administrateur
    3138 messages

    Salut,

    As tu essayé sur plusieurs ports USB ? parfois cela suffit

    #126538
    oldchapoldchap
    Membre
    16 messages

    Oui j’ai essayé plusieurs choses, changement de prise USB, changement de câble USB, changement de PC. Ce qui m’intrigue c’est de ne pas retrouver le menu ‘connexion au PC” que j’avais avant..comment le retriuver sur le Cink Slim ?

    #126534
    LepetitLepetit
    Membre
    14 messages

    Bonjour, c’est peut être un problème lié au pilote. Essaies de désinstaller le pilote du Winko. Sinon essaie de connecter ton téléphone à un autre ordinateur. Il faut tester d’autres ports USB pour voir si le problème vient de ton appareil ou de l’ordinateur.

    #211426
    youcefAlgeryoucefAlger
    Membre
    1 messages

    bonjour tous le monde,
    J’ai le même problème que oldchap, sur mon pc je ne me connecte pas, mais sur celui du boulot ça marche très bien.
    Sur mon pc il ne marque que en mode chargeur

5 sujets de 1 à 5 (sur un total de 5)
  • Vous devez être connecté pour répondre à ce sujet.