data connection unavailable

Ce sujet a 4 réponses, 2 participants et a été mis à jour par jam75 jam75, il y a 8 mois et 2 semaines.

5 sujets de 1 à 5 (sur un total de 5)
Derniers sujets
  • #220746
    jam75jam75
    Membre
    4 messages

    Bonjour,

    depuis quelque temps mon Ozzy m’affichait “data connection unavailable”, ce qui était gênant. Pourquoi faisait-il cela ? Pour envoyer des données en Chine ?

    Plus curieux, ce matin, plus de message, mais manifestement mon mobile, que je n’avais pas éteint et qui ne l’était pas, m’a obligé à retaper le code de ma carte SIM. Pourquoi ?

    Merci pour votre aide

    #220747
    androissimoandroissimo
    Membre
    567 messages

    Je mets un penny sur une carte SIM qui commence à fatiguer.
    J’ai eu les mêmes symptômes et c’est le Ridge 4G qui a perdu.

    #220750
    jam75jam75
    Membre
    4 messages

    Merci, je ne suis pas sûr de comprendre.

    Carte SIM qui fatigue ? C’est une info que je n’avais pas eue jusqu’ici. Pourquoi pas ?

    Mais pourquoi “data connection unavailable” a-t-il disparu concomitamment ?

    C’est quand même étrange.

    Cordialement

    #220764
    jam75jam75
    Membre
    4 messages

    Suite….

    en fait le problème est plus complexe je le crains.

    1. Les “data connection unavailable” ont soudain disparu, comme je le disais.

    2. ce matin 3 décembre, je me suis connecté à Internet pour la première fois depuis quelques mois et j’ai consulté gmail (sans en donner le mot de passe que connaît le téléphone). Rien d’anormal, sauf que ce soir, en me connectant à ma messagerie gmail depuis ma tour, je m’aperçois que ce matin, à l’heure où j’ai consulté mes messages, j’en ai envoyé 2. Or je n’ai jamais envoyé ces messages !

    Mon téléphone a sans doute été piraté.

    #222511
    jam75jam75
    Membre
    4 messages

    Bonjour,

    le problème recommence depuis aujourd’hui. A nouveau “data connection unavailable”. Qui, dans le Wiko peut générer ce genre de chose ?

    J’ai essayé de contacter l’assistance Wiko, j’ai ouvert un compte, mais la confirmation de création de compte conduit à une erreur de connexion !!!!

5 sujets de 1 à 5 (sur un total de 5)

Vous devez être connecté pour répondre à ce sujet.