connexion WIFI

Ce sujet a 3 réponses, 2 participants et a été mis à jour par sql1 TriiXx, il y a 3 semaines et 4 jours.

4 sujets de 1 à 4 (sur un total de 4)
Derniers sujets
  • #224604
    veromaudveromaud
    Membre
    14 messages

    Me voici de retour dans la communauté… 😉

    Petite question: y a t’il un moyen de désactiver le connexion automatique au WIFI publique…. lorsque je suis en ligne (appel Whatsapp par ex..) ça coupe lorsque je croise un réseau WIFI …

    #224606
    sql1TriiXx
    Administrateur
    2868 messages

    Hello,

    Tu peux tenter d’aller dans les paramètres => Wifi => options (les 3 points en haut à droite) => Options avancées et décocher “Notification de réseau”.

    Autre solution si c’est un réseau public précis tu peux, toujours dans les options, choisir “Réseaux enregistrés”, faire un appui long sur le réseau en question et “Retirer”.

    #224671
    veromaudveromaud
    Membre
    14 messages

    Merci!! j’avais déjà décocher les notifications réseau. J’ai dû effectivement retirer tous les réseaux publiques pour régler ce problème!!

     

    #224672
    sql1TriiXx
    Administrateur
    2868 messages

    Impeccable, je passe en résolu.

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.