connexion pc ET extinction de l'écran pendant l'appel

Ce sujet a 5 réponses, 3 participants et a été mis à jour par sql1 TriiXx, il y a 1 semaine.

6 sujets de 1 à 6 (sur un total de 6)
Derniers sujets
  • #225546
    GRIZZLY81GRIZZLY81
    Membre
    3 messages

    Bonjour.

    1er problème, je n’arrive pas à connecter mon wiko sur mon pc en w7 et pourtant il charge…

    2ème problème, en cours d’appel sortant mon écran s’éteint et je ne peux même pas couper la conversation en cours… pas cool.

    je l’ai acheté il y a 2 semaines…

    #225550
    rtlrtl
    Administrateur
    6884 messages

    testes avec un autre câble USB

    as-tu la notification USB sur le smartphone ?
    as-tu sélectionné le protocole MTP dans la notification USB ?

    ton Win 7 fait-il un son de raccordement USB ?

    #225552
    sql1TriiXx
    Administrateur
    2926 messages

    Salut,

    Pour ton premier soucis :

    • Utilise tu le cable usb d’origine ? Si ce n’est pas le cas, essaye avec.
    • Lorsque tu branche ton téléphone une notification doit apparaître, il faut cliquer dessus et choisir “Transfert MTP”

    Pour ton second soucis, c’est surement du au capteur de proximité, télécharge une application de test, tu lorsque tu souhaite tester le capteur tu as le même symptôme c’est sans doute matériel. Dans tous les cas tu peux tenter de le re-initialiser (après avoir sauvegardé tes données) pour voir si le problème persiste.

    #225554
    GRIZZLY81GRIZZLY81
    Membre
    3 messages

    Merci pour l’aide, effectivement c’était un problème de choix, transfert OU charge…

    #225555
    GRIZZLY81GRIZZLY81
    Membre
    3 messages

    1er problème résolu mais pour le 2ème j’ai un peu peur de tout ré initialiser mais bon…. merci

    #225557
    sql1TriiXx
    Administrateur
    2926 messages

    Avant de ré-initialiser tente avec une application. Il en existe plusieurs comme :

6 sujets de 1 à 6 (sur un total de 6)

Vous devez être connecté pour répondre à ce sujet.