boutons navigations bas inopérant

Ce sujet a 12 réponses, 5 participants et a été mis à jour par rtl rtl, il y a 3 mois et 1 semaine.

13 sujets de 1 à 13 (sur un total de 13)
Derniers sujets
  • #224170
    jerome3169jerome3169
    Membre
    6 messages

    bonjour,

    en allumant mon wiko, j’ai également appuyé sur le bouton volume bas. Je me suis retrouvé dans un menu dont j’ai réussi à m’échapper, mais apparemment, j’ai du modifié quelque chose car

    mes boutons “carré”et “home(rond)” sont inopérants. je vois que je les active car une onde apparait lorsque je les touche mais rien ne réagit. . Lorsque je double click sur la touche home, l’ecran s’éteint bien, la touche retour”triangle” fonctionne sans souci

    de mème, la fonction mode avion a disparu lorsque je veux l’éteindre. La barre de navigation supérieure ne se déplie pas. mais je peux modifier la premier ligne (wifi , avion, blutooth). j’ai fait une mise à jour ce matin

    quelqu’un peut il m’aider?

    merci d’avance

    #224171
    jerome3169jerome3169
    Membre
    6 messages

    je viens de trouver un moyen de modifier la barre de navigation en croisant les touches Back (j’ai trouvé le nom)  et menu. C’est la fonction qui n’est pas opérante, pas l’emplacement qui est en cause. C’est donc un problème de configuration..

    dois je refaire une configuration usine et perdre mes données?

    #224172
    rtlrtl
    Administrateur
    7013 messages

    regardes en “mode sans échec” si tu as le même problème

    #224173
    jerome3169jerome3169
    Membre
    6 messages

    comment on accèdeau mode sans échec??

     

    merci pour ta réponse

     

    #224174
    TriiXxTriiXx
    Administrateur
    3066 messages

    Sans savoir vraiment sur quel menu tu étais et quelles options tu as modifié ça va être compliqué de trouver. Après un reset via le mode recovery réglera sans doute le probleme (via le menu paramètres, je ne sais pas si ça intervient sur ces points là).

     

    Je vais voir si je trouve quelque chose dans le recovery mode

    #224175
    jerome3169jerome3169
    Membre
    6 messages

    je crois que je viens de faire une grosse bêtise, jje suis bloqué en metamode.. on ne peut pas enlever la batterie

    #224176
    jerome3169jerome3169
    Membre
    6 messages

    bon le metamode est réglé… batterie à 0%…. Recharge.. le mobile repart normalement..

    #224177
    WikOlivierWikOlivier
    Membre
    60 messages

    C’est quoi donc, le “metamode” ?

    #224178
    rtlrtl
    Administrateur
    7013 messages

    « mode sans échec »

    quand tu appuies sur le bouton « power »
    le menu « arrêter » ou « redémarrer » apparait
    tu restes appuyé sur « arreter »
    un nouveau menu te demande la confirmation de redémarrer en « mode sans échec »

    #224181
    jerome3169jerome3169
    Membre
    6 messages

    bon, j’ai reconfiguré en mode usine et c’est réglé… il ne me reste plusqu’à remettre les fichiers en place.

    merci pour l’aide, j’ai appris beaucoup de chose aujourd’hui.

    #224202
    TriiXxTriiXx
    Administrateur
    3066 messages

    J’ai regardé un peu mais on est vite perdu dans ces mode recovery ^^

    Content que ce soit réglé ! 🙂

    #226307
    Emmanuelle78Emmanuelle78
    Membre
    1 messages

    Bonjour,

    J’ai le même souci, j’ai tenté le démarrage en mode sans échec mais le problème persiste. Avez-vous une autre solution que le reboot? Ou bien un moyen de sauvegarder les fichiers avant?

    Merci d’avance.

    #226308
    rtlrtl
    Administrateur
    7013 messages

    tu peux synchroniser tes contacts Gmail, ton agenda, …

    tu peux sauvegarder tes appels, tes SMS, … avec une application comme “super backup”.

     

     

13 sujets de 1 à 13 (sur un total de 13)

Vous devez être connecté pour répondre à ce sujet.