Batterie Y80 – croix rouge

Ce sujet a 15 réponses, 5 participants et a été mis à jour par TriiXx TriiXx, il y a 1 semaine et 5 jours.

15 sujets de 1 à 15 (sur un total de 16)
Derniers sujets
  • #225920
    steph1973steph1973
    Membre
    12 messages

    Bonjour,

    on vient de m’offrir le Y80 et dès la deuxième charge, l’icône de la batterie s’affiche avec une croix rouge.
    je l’ai réinitialisé pour voir si ça changeait qqchose…
    Au reboutage, l’icône était ok, mais, dès la fin de la dernière charge, l’icône s’est affiché de nouveau avec une croix rouge.

    Des problèmes similaires ?

    Dois-je m’en inquiéter, et faire marcher la garantie, vu qu’il est tout neuf ?

    merci !!

     

    #225936
    Y80Y80
    Membre
    3 messages

    Bonjour même soucis !

    #225937
    steph1973steph1973
    Membre
    12 messages

    Pensez-vous que nous devons nous en inquiéter et faire marcher la garantie ?

    Si vous avez des réponses par ailleurs, pourrez-vous les communiquer sur ce forum ?

    Merci beaucoup !

    #225938
    Y80Y80
    Membre
    3 messages

    Bonjour problème résolu c’est le smart saving mode qui est activé et l’icône se trouve sur le bandeau en haut où il y a les icônes wifi mode avion … Il suffit de désactiver et on récupère de la luminosité

    Cordialement

    #225940
    steph1973steph1973
    Membre
    12 messages

    Bonjour et merci !!

    Personnellement, je n’ai pas cette option “smart saving mode”…

    J’ai déjà fouillé dans les options d’économie et de gestion de batterie… Pfff, rien trouvé.

    D’autres idées ????¿???

    Merci !!!

    #226196
    MbeaMbea
    Membre
    2 messages

    Bonjour steph1973, même problème. Mon y80 a une semaine et des la 2eme charge la croix apparaît. Et je n’ai pas cette fameuse option, comment faire?

     

    Merci!

    #226197
    TriiXxTriiXx
    Administrateur
    3037 messages

    @y80 peux tu donner plus d’information sur la désactivation de cette option ?

    #226198
    Y80Y80
    Membre
    3 messages

    Salut a tous alors pour trouver cette icône il faut aller où j’ai dit précédemment et personnalisé les icônes d’accès rapide dans le bandeau que l’on fait glisser vers le bas mode avion wifi lampe de poche bluetooth … Cliquer sur le petit ✏️ et dans les icônes a choisir il y a ce fameux power saving mode et tout le monde l’a sur le y80. Je peux pas faire mieux si vous trouvez pas j’espère vous avoir aidé

    #226199
    TriiXxTriiXx
    Administrateur
    3037 messages

    Salut @y80, merci pour ces précisions ! 🙂

    @mbea tu as trouvé ?

    #226200
    MbeaMbea
    Membre
    2 messages

    Super merci beaucoup de votre aide! 😊

    #226202
    TriiXxTriiXx
    Administrateur
    3037 messages

    – Sujet déplacé dans le forum Y80 –

    Merci @mbea pour ton retour et merci @y80 pour la solution 😉

    N’hésitez pas à laisser votre avis sur le Wiko Y80 sur cette page : https://wikoandco.com/smartphones/wiko-y80

    #226239
    steph1973steph1973
    Membre
    12 messages

    Personnellement, je n’ai pas ce fameux power saving mode………..

    Une autre piste ???????????????

    #226247
    TriiXxTriiXx
    Administrateur
    3037 messages

    Salut,

    Tu peux tenter le reset de ton téléphone, ce n’est pas normal que tu n’ai pas les même options que sur les autres Y80

    #226296
    TazTaz
    Membre
    1 messages

    Personnellement, je n’ai pas ce fameux power saving mode………..

    Une autre piste ???????????????

    J’ai eu la mm chose et oui il n’y est pas d’origine.mais tu appui sur le ✏️ puis sur les 3 points haut droite.et appui sur reinitilisé plusieurs icône qui n’existaient pas apparaissent dont le fameux power saving.que tu fait glisser vers le haut dans les icônes que tu veux voir.

    A plus.

    #226300
    steph1973steph1973
    Membre
    12 messages

    Ouiiiiiiiii

    Merci pour ces précisions !!!!!!!!!

    Et Ça marche aussi sur l’éclairage de l’écran du coup !

    Top !

15 sujets de 1 à 15 (sur un total de 16)

Vous devez être connecté pour répondre à ce sujet.