Aucune notifications

9 sujets de 1 à 9 (sur un total de 9)
Derniers sujets
  • #226672
    lina_1978lina_1978
    Membre
    16 messages

    Bonjour,

    J’ai un Tommy 3 depuis un moment.

    Je ne reçois aucune notification.

    Quand on m’envoi un message Hangouts, snap, … je suis obligée d’ouvrir l’appli pour voir si j’ai un message ou pas.

    Les notifications sont bien activées pourtant pour chacune des applications.

    Merci d’avance.

    Bonne journée.

    #226673
    TriiXxTriiXx
    Administrateur
    3138 messages

    Salut,

    Vérifie que dans Paramètres => Sons et notifications, si dans “Notification” tu as bien “Si l’appareil est verrouillé => Afficher tout le contenu des notifications”.

    Et dans les paramètres => Applications, vérifie pour chaque application que les notifications sont bien en “Autoriser l’aperçu” et surtout qu’elles ne sont pas bloquées.

    #226674
    lina_1978lina_1978
    Membre
    16 messages

    merci

    donc dans mes paramètres j’ai bien : SUR L’ECRAN DE VERROUILLAGE – AFFICHER TOUT LE CONTENU DES NOTIFICATIONS

    par contre dans les appli tout est déjà activé

    au début, je m’en accommodais mais depuis quelques temps je communique via Hangouts avec ma fille quand elle reste à la maison et si il y a urgence je ne vois pas les messages arrivés

    #226675
    TriiXxTriiXx
    Administrateur
    3138 messages

    Si pour Hangouts c’est bon dans les paramètres du téléphone, il reste à vérifier dans les paramètres de l’applications.

    Pour cela il faut lancer Hangouts, ouvrir le menu, cliquer sur paramètre puis sur ton profil et enfin vérifier que pour notifications, “messages”, tu as bien “Notifications” de coché.

    Si c’est le cas, as tu des applications d’optimisation de la batterie ?

    #226676
    lina_1978lina_1978
    Membre
    16 messages

    merci oui tout est bien coché.

    je n’ai pas ce souci qu’avec Hangouts.

    et non pas d’application d’optimisation de batterie il me semble, quoique j’ai une alerte à chaque fois que la batterie est faible pour l’optimiser donc peut être 🙁

    #226683
    TriiXxTriiXx
    Administrateur
    3138 messages

    Salut,

    Si tout les paramètres sont bon et que tu n’utilise pas une applications spécifiques je ne vois pas d’où peut venir le soucis.

    Peux tu me lister la liste des applications que tu as installé ?

    #226684
    rtlrtl
    Administrateur
    7247 messages

    il faudrait voir du coté de l’économiseur de batterie

    si tu ne peux l’inhiber pour certaines applications

    #226727
    lina_1978lina_1978
    Membre
    16 messages

    bonjour,

    je ne sais pas trop comment inhiber l’économiseur de batterie 🙁

    pour les applis installé rien de fou : ma banque, snap, facebook, insta, Hangouts,…

    merci

    le sav ne me répond plus

    j’ai mis à jour le launcher, j’avais au préalable réinitialiser aux parametres d’usine… rien a faire

    #226728
    TriiXxTriiXx
    Administrateur
    3138 messages

    Salut,

    Regarde du côté des paramètres, Batterie, Options (en haut à droite) et “Économiseur de batterie” ou “Optimisation de batterie”.

9 sujets de 1 à 9 (sur un total de 9)
  • Vous devez être connecté pour répondre à ce sujet.