Appli se désinstallent toute seule

Ce sujet a 2 réponses, 3 participants et a été mis à jour par  john-john, il y a 5 mois et 1 semaine.

3 sujets de 1 à 3 (sur un total de 3)
Derniers sujets
  • #221884
    C.Marques
    Membre
    1 messages

    Bonjour,

    A chaque fois que j’éteins mon Wiko Lenny 3, quand je le rallume certaines applis se sont désinstallées toutes seules. C’est particulièrement le cas des applis permettant d’avoir les emoji apple : j’en ai testé plusieurs (Cute emoji keybord, kika emoji, etc), j’ai épluché tous leurs paramètres, et à chaque fois, rien à faire : dès que j’éteins mon téléphone, elles disparaissent et il faut les réinstaller.

    Je n’avais pas ce souci sur mes anciens tel (samsung, logicom)

    Quelqu’un aurait-il une explication/solution ?

    Merci beaucoup !

    #221885
    rtlrtl
    Administrateur
    6648 messages

    la seule explication que je connaisse
    est un problème de lecture de la carte SD

    tes applications seraient installées sur la SD
    l’OS Android démarrerait plus vite
    et mettrait à jour les bureaux
    avant que la SD soit montée

    Peut-être une SD de meilleur qualité
    (en lecture écriture)
    pourrait résoudre le problème

    #222057
    john-john
    Membre
    21 messages

    Hello,

    J’ai effectivement eu le même problème à l’époque avec mon Wiko Wax, et comme le suggère rtl, le problème venait de la micro SD 🙂

    Peut être que ton soucis est différent, mais après avoir changé de carte SD (ce qui ne m’a pas géné puisqu’il me fallait davantage de stockage), le problème était réglé 🙂

3 sujets de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.