Wiko wim lite

Ce sujet a 28 réponses, 3 participants et a été mis à jour par  eric61, il y a 1 semaine.

14 sujets de 16 à 29 (sur un total de 29)
Derniers sujets
  • #220380
    Emilie
    Participant
    38 messages

    Donc finalement, je sais toujours pas quoi faire :s même en mode éco, ça ne change rien.
    Si vous avez d’autres pistes, je suis preneur.

    #220384
    rtlrtl
    Admin bbPress
    6381 messages

    pour moi ton smartphone fonctionne bien

    la moyenne de rechargement des smartphone en utilisation « normale » est la journée
    si tu ne l’utilise pas cela peut aller jusqu’à 2 jours
    si tu utilises exlusivement la 2G un peut plus (pas de 3G ni 4G)
    si tu n’utilises pas le GSM (SIM bloquée / absente) plusieurs semaines (il n’interroge plus les émetteurs)

    par contre si tu éteint ton smartphone, et que le lendemain,
    il a beaucoup baissé tu as un problème de batterie ou un court circuit …

    #220389
    Emilie
    Participant
    38 messages

    Encore 10 % en veille (80/70) en 8h … avec le mode eco.
    Si vous avez d’autres idées, je suis preneur.

    merci

    #220398
    Emilie
    Participant
    38 messages

    si tu ne l’utilise pas cela peut aller jusqu’à 2 jours

    D’accord, mais quand ils disent en veille : +- 170 h ça fait 7 jours
    à coup de 10 % pendant mon sommeil, on est loin des 10 jours :s

    Mon wiko darkmoon (qui fonctionne encore), je peux le laisser allumer bien plus longtemps en veille alors qu’il a une petite batterie.

    Je pense à ça, après l’achat, il me semblait qu’il ne perdait pas autant de batterie. J’ai rapidement fait une maj système (7.0 => 7.1). cela peut-il jouer? J’ai tenté une répa d’usine en espérant revenir en 7.0, mais il est resté en 7.1 ^^

    #220403
    Emilie
    Participant
    38 messages

    là c’est vraiment bizarre :
    http://hpics.li/30a6ba6

    94 % quand je vais me coucher, mode eco et mode avion activité (pas de wifi, pas de gps, pas de 2G) et je perds 9% en 7h … (soit 30% par jour sans rien faire?) …

    #220404
    rtlrtl
    Admin bbPress
    6381 messages

    il y a quelque chose qui tourne car « en activité » est en vert …

    si tu veux pousser plus loin
    tu peux installer une application comme « OS Monitor »
    pour voir en détaille les applications et process consommateurs …

    #220406
    Emilie
    Participant
    38 messages

    Oui, c’est ce que je me dis, le en activité me semble bizarre …

    Une fois (sur un ancien screen) l’activité était arrêtée, vous me l’aviez même fait remarquer.
    Je vais voir du côté de votre appli.

    EDIT: elle n’est pas compatible avec ma version 🙁 (android nougat)

    #220407
    Emilie
    Participant
    38 messages

    Et ici, l’activité s’arrête quand je suis en veille. http://hpics.li/90c2dd8

    Il faudrait que je trouve ce qui fait fonctionner mon smartphone pendant la veille lorsqu’il est en activité (je suppose que cette chose fonctionne aussi en mode normal, donc me consomme aussi quand j’utilise mon smartphone).

    N’y a-t-il pas une autre appli compatible avec nougat?

    #220414
    rtlrtl
    Admin bbPress
    6381 messages

    quand tu es sur le playstore pour OS monitor,
    tu dois avoir un lien vers les applications similaires

    #220485
    Emilie
    Participant
    38 messages

    Bonjour,
    j’ai été tranquille pendant 3 jours, aucune activité en veille (2 jours d’auto, avec pas mal de jeu).
    Mais ici rebelote, activité en veille, 8 % en quelques heures…
    Impossible de trouver une app pour analyser la consommation de batterie :
    Soit payante, soit faut être root (les app ne montre rien et demande un root).
    Avez-vous une app à me conseiller?
    J’ai essayé toute les app similaire à la votre, rien :s.
    Merci.

    #220491
    eric61
    Participant
    8 messages

    Bonjour,
    Ne te plains pas de trop, le mien c’était bien pire, il arrivait à consommer 30% de la batterie en 5H00 alors que tout était désactivé sauf le réseau GSM. Heureusement je l’ai acheté chez Free sur Internet, renvoyé juste avant les deux semaines. J’ai bien sûr essayer de le remettre en configuration usine,il a fonctionné deux jours normalement puis c’est Rémi à consommer pour rien. C’est « com Androïd » qui consommait les 1/4 de la batterie.

    Voilà si cette expérience peut vous intéresser, j’en serais ravi, passé une très bonne journée.

    PS. Quant le téléphone commencait à consommer beaucoup, il fallait attendre deux jours environ pour voir apparaître « com Androïd » dans les gros consommateur.

    #220494
    eric61
    Participant
    8 messages

    Bonjour,
    Une petite erreur c’est glissée dans ma réponse « com Android » consomme les 3/4 de la batterie et pas 1/4 comme indiqué.
    Bonne journé.

    #220510
    Emilie
    Participant
    38 messages

    Bonsoir, merci de votre réponse.
    Je ne vois pas ce « processus » dans mes applis consommatrice, même après plusieurs jours.
    Voici un screenshot :
    http://hpics.li/7e7895d

    0 min de deepsleep :/ (donc activité permanente en veille). Pourquoi, je ne sais pas … 🙁
    Même avec une appli forçant le deepsleep, rien de rien.

    #220515
    eric61
    Participant
    8 messages

    Bonjour,

    Au début c’est « plateforme Android » qui consommait le plus mais pas énormément.
    Comme je n’ai plus le téléphone je ne saurais pas t’aider beaucoup plus.

    Bonne journée.

14 sujets de 16 à 29 (sur un total de 29)

Vous devez être connecté pour répondre à ce sujet.