Wiko Lubi 4 et connexion USB

Ce sujet a 6 réponses, 3 participants et a été mis à jour par Kabula2000 Kabula2000, il y a 3 mois et 1 semaine.

7 sujets de 1 à 7 (sur un total de 7)
Derniers sujets
  • Auteur
    Messages
  • #215505

    cruntett
    Participant

    Bonjour

     

    J’utilise mon portable (Wiko Lubi 4) comme MP3 et donc je branche par USB sur mon PC pour transférer la musique. En général, tout fonctionne bien, aucun soucis. Mais parfois, comme aujourd’hui, il décide de ne pas afficher le message d’autorisation de la connexion. Du coup, le portable est bien branché, il se recharge même, mais impossible de rajouter des fichiers sur la carte.

     

    Quelqu’un aurait une solution?

    Merci d’avance!

    #215506
    rtl
    rtl
    Admin bbPress

    as-tu essayé un autre câble USB ?

    regardes ce tuto

    #215512

    cruntett
    Participant

    Oui j’avais essayé avec différents câbles et différents ordinateurs, le problème persistait. Mais ce matin, plus aucun problème, sans que que je n’ai rien touché. C’est déjà arrivé plusieurs fois, mais comme ça semble se remettre en place tout seul, je m’inquiète pas trop. Enfin si quelqu’un a une solution je suis pas contre!

    #215515
    rtl
    rtl
    Admin bbPress

    un objet étranger au fond du connecteur qui
    empêche d’avoir la prise de connectée à fond …

    #215518
    Kabula2000
    Kabula2000
    Participant

    Salut,

    J’ai le même problème sur mon wiko highway 4g. Du coup, pour résoudre le problème je dois le connecter en activant le débogage usb. Il est aussi possible que la soudure des connecteurs se soit cassée ce qui provoque parfois un faux contact et qui empêche une bonne connection entre le pc et le téléphone.

    #215539

    cruntett
    Participant

    Merci pour vos réponses!

     

    J’avais le même problème avec mon précédent lubi 4, celui la est quasiment neuf. Il n’y a pas d’objet bloquant la connexion, je pensais aussi à un problème de soudure vu que le problème est intermittent et en général de courte durée. Par contre comment avoir accès au débogage USB? J’ai cherché dans les paramètres et je n’arrive pas a le trouver.

     

    Merci encore!

    #215763
    Kabula2000
    Kabula2000
    Participant

    Tu dois aller dans Paramètres>A propos du téléphone puis appuie plusieurs fois sur numéro du build jusqu’à ce que tu vois le méssage « Vous êtes désormais un développeur! ». Tu pourras ensuite voir Option pour les développeurs dans les paramètres.

7 sujets de 1 à 7 (sur un total de 7)

Vous devez être connecté pour répondre à ce sujet.