Problème de micro pendant appel

Ce sujet a 2 réponses, 3 participants et a été mis à jour par TriiXx TriiXx, il y a 5 mois et 2 semaines.

3 sujets de 1 à 3 (sur un total de 3)
Derniers sujets
  • #218766
    Vincent-Nam
    Participant
    1 messages

    Bonjour,

    Je possède un wiko Highway Star depuis environs 2 ans.Depuis maintenant environs 6 mois, le microphone de mon téléphone Wiko Highway Star 4G ne fonctionne plus en appel si le haut-parleur n’est pas activé. J’entends tout ce qu’on me dit mais les gens ne reçoivent pas mes appels.

    Le microphone fonctionne très bien en mode haut-parler ou sur d’autres applications. Auriez-vous une solution ?

    (Je sais qu’il existe un topic sur exactement le même sujet (http://wikoandco.com/topic/microphone-hs-seulement-pour-les-appels-le-reste-ok), cependant je n’arrive pas à lire le contenu de ce qu’il y est dit car rien ne s’affiche.. Si le problème a été réglé dans ce sujet là, serait-il possible de me faire parvenir le contenu du sujet ?)

    Cordialement,

    Vincent-Nam

    #218767
    rtlrtl
    Admin bbPress
    6474 messages

    la personne n’a pas donné de nouvelles

    il peut y avoir plusieurs problèmes, le trou donnant accès au micro bouché …
    utiliser du bout des doigts un forêt de diamètre minuscule pour faire remonter la poussière

     

    le connecteur jack 3.5 ne remplit pas toutes ses fonctions …
    utiliser un produit nettoyant pour contacts électriques sur la prise mâle des écouteurs
    pour nettoyer les contacts à l’intérieur de la prise jack

    #218770
    TriiXxTriiXx
    Admin bbPress
    3089 messages

    Concernant le topic inaccessible c’est réglé 😉

3 sujets de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.