Pb transfert d'appel bluetooth

Ce sujet a 26 réponses, 14 participants et a été mis à jour par Gh Gh, il y a 3 mois et 2 semaines.

12 sujets de 16 à 27 (sur un total de 27)
Derniers sujets
  • #217057
    cécé85cécé85
    Participant
    1 messages

    Bonjour,

    j’ai un FEVER SE et c’est la même chose. Des fois mon kit main libre fonctionne et des fois il ne fonctionne pas. Dans ce dernier cas, le téléphone refuse de que je coche la case « Appels et notifications » dans les paramètres de mon kit main libre dans les réglages du bluetooth. Le seul que je peux ajouter ou retirer est « multimédia ».

    De plus avant, je recevais des notifications SMS sur la montre connectée (GARMIN Vivosmart HR) mais depuis un certain temps plus rien. Le bluetooth fonctionne puisque le transfert des données s’effectue mais aucune notification alors que toutes les autorisations sont OK dans les paramètres. Il arrive également que dans le menu déroulant en haut j’ai cette notification  » Accès requis. Android a interrompu le service de notifications de façons inattendue et ne l’a jamais redémarré. Appuyez pour accéder à la page d’accès aux notifications et réactiver la permission ou redémarrez votre téléphone si le problème persiste. » J’ai tout fait en VAIN 🙁

    Lorsque j’éteins puis je rallume mon portable une fois sur deux il veut me faire formater ma carte SD comme si elle était défectueuse.

    J’ai également Clean Master qui était installer sur le portable et je souhaite protéger l’accès à certaines applications par un schéma…des fois le schéma disparaît…conclusion cela ne sert à rien. Avant cela fonctionnait toujours.

    Enfin, il arrive que j’ai ce message qui s’affiche au démarrage (quand je rallume mon téléphone pour qu’il fonctionne mieux) « le processus system ne repond pas. Voulez-vous quitter? Attendre OK ».

    J’ai regardé la mise à jour de mon téléphone (qui se fait automatiquement lorsque je suis en WIFI) est FEVER Marshmallow 6.0 [34].

    Est-ce que vous aussi vous avez ce type de problème sur le FEVER SE ou sur un autre wiko?

    #217164
    jelias
    Participant
    4 messages

    Exactement le même problème avec un Fever.

    Wiko ne fonctionne pas trop mal, mais tous les petits bugs deviennent lassants et je changerai de téléphone (et de marque) sous peu…

     

    #217559
    Collet
    Participant
    5 messages

    Bonjour,

    Je suis confrontée au même pb!
    Peux tu juste détailler un peu plus « mode recovery et supprimer le cache »??
    J’avoisine le niveau maternelle supérieur en technologie 😀
    Merci

    #217571
    rtlrtl
    Admin bbPress
    6659 messages

    au démarrage du smartphone
    tu peux accéder à d’autres modes que Android
    – mode recovery (fonctions de base pour entretenir l’OS Android)
    – mode factory (pour tester le smartphone physiquement, boutons, haut-parleurs, objectifs, vibreur …)
    – mode flashage (suivant les processeurs, pour flasher la ROM à partir d’un PC)

    #217788
    pa44
    Participant
    4 messages

    Bonjour
    Ufeel lite 6.0 V(42) Golf 7
    je reviens vers vous car j’ai le même soucis depuis 10 jours alors que j’ai la même matériel depuis juillet 2016, à la hot line ils me propose de refaire la mise à jour a partir d’un pc mais j’ai plein de d’applications configurées.

    Avez vous trouvés un solution ?
    la solution de la hot line a t-elle fonctionnée pour vous ?
    Hier j’ai réussis a réactiver (temporairement biensûr ) en activant et désactivant le mode avion ce qui est mieux que de redémarrer le téléphone.

    Merci

    #217791
    laeti53
    Participant
    6 messages

    Bonjour,

    Depuis la dernière grosse mise à jour, je n’ai plus de problème. Plus besoin d’éteindre le téléphone pour remettre le bluetooth, tout fonctionne correctement.

    Cordialement

    #217800
    taipak
    Participant
    1 messages

    bonjour à tous

    j’avais ce problème sur un téléphone umi (marque chinoise) impossible de cocher appels et notifications !

    par contre le multimédia fonctionnait .

    la solution très simple qui a fonctionné pour moi :

    passer en mode avion , puis revenir en normal et la case s’était cochée toute seule .

    à voir dans le temps

    j’espère que cela aidera des membres.

     

    cordialement

    #219639
    progmuse
    Participant
    1 messages

    Bonjour à tous,

    Voilà une solution qui à fonctionné pour moi, sur un téléphone HTC DESIRE 820.

    -paramètre (Roue dentée)
    -localisation
    -cliquez sur les trois petits points en haut à droite et « recherche »
    -décocher « recherche bluetooth »

    A toute

    #220708
    Kary
    Participant
    2 messages

    Bonsoir,

    Depuis hier je galère avec le même problème que vous tous… et impossible de trouver des réponses.

    Et ce soir alors que je capitule et offre mon oreillette à mon fils je trouve ce forum et….merci à vous tous et plus particulièrement à « progmuse » car grâce à votre manip ça marche.

    J’espère que cela va durer 😋

    #220709
    Kary
    Participant
    2 messages

    Merci pour vous astuce…

    Ça a fonctionné, et je croise les doigts pour que ça dure 😋

    #221678
    Becau
    Participant
    12 messages

    Bonjour,
    J’avais déjà évoqué ce problème (http://wikoandco.com/topic/probleme-fonction-bluetooth).
    Je m’aperçois que tout le monde a le même problème et que rien n’évolue.
    Pour ma part, seul un redémarrage du téléphone peut arranger la connexion … mais de manière aléatoire, vous sortez de la voiture 10 minutes, vous revenez et ça fonctionne plus !
    Si quelqu’un trouve une solution durable, je suis preneur.
    Bernard

    #221694
    GhGh
    Participant
    58 messages

    Hello,

     

    Pas de solutions durable. Meme avec une enceinte BT, ou autres.. ca devient fatiguant .

    Je suis epuisé de redemarrer mon tel, et Wiko nous fait faire des manips car ils conciderent que nous sommes des cas isolés.

    Je pense arreter mes achats W , meme si j’en ai toujours été relativement content pour etre chez Wiko depuis leur Slim !!

12 sujets de 16 à 27 (sur un total de 27)

Vous devez être connecté pour répondre à ce sujet.