Impossible de recevoir les mms

Ce sujet a 5 réponses, 2 participants et a été mis à jour par MarieK MarieK, il y a 7 mois et 2 semaines.

6 sujets de 1 à 6 (sur un total de 6)
Derniers sujets
  • #217987
    MarieKMarieK
    Participant
    4 messages

    Bonjour, je viens d’acheter un téléphone Wiko Freddy à la Fnac de Nancy et je l’ai mis en route ce matin. Impossible de recevoir les mms. Le téléphone m’affiche un message : too large to download. J’ai testé en envoyant des mini images (54 ko) depuis un autre téléphone mais c’est pareil. Je suis déjà allée voir les paramètres, vérifier la configuration, mais rien ne change. D’ailleurs quand je m’envoie un sms je reçois une notification mais quand je m’envoie un mms (toujours depuis un autre téléphone bien sûr), je n’ai même pas de notification d’arrivée de message. C’est vraiment frustrant. Je suis déçue. Certes je l’ai payé moins cher que ceux d’autres marques mais si ça ne fonctionne pas, c’est 80 euros dépensés pour rien. Je l’ai acheté pour remplacer un autre smartphone qui lui commence à bugger de temps en temps.

    Merci par avance pour vos conseils et votre aide le cas échéant.

    Bonne journée.

    Marie K.

    #217989
    rtlrtl
    Admin bbPress
    6474 messages

    tu es chez quel opérateur ?

    pour Free par exemple:

    tu as bien sélectionné l’itinérance ?

    généralement c’est le numéro de centre SMS qui passe mal

    essaies ces manips:

    paramètres – sans fil et réseaux – plus … – réseaux mobiles – noms des points d’accès
    tu sélectionnes « rétablir paramètres par défaut »
    tu redémarres le smartphone, tu testes

    paramètres – sans fil et réseaux – plus … – réseaux mobiles – connexion des données
    vérifies que ton opérateur est sélectionné
    tu redémarres le smartphone, tu testes

    (tu peux vérifier le paramétrage des APN )

    modifies le numéro de centre SMS
    dans l’application SMS:
    paramètres – message texte SMS – centre d’assistance SMS

    modifies 06xxxxxxxx par +336xxxxxxxx, ou +336xxxxxxxx par 06xxxxxxxx

    tu enregistres, tu redémarres le smartphone, tu testes

    pour le champ MMSC: mms.free.fr dans les APN (pour Free)
    tu peux ajouter « http:// » et / ou un « / » à la fin
    ou bien remplacer par l’adresse IP suivante: 217.27.40.225

    ce qui nous fait (pour Free):
    mms.free.fr/
    ou http ://mms.free.fr
    ou http ://mms.free.fr/
    ou http ://217.27.40.225

    #217991
    MarieKMarieK
    Participant
    4 messages

    Super merci !!!!

    Merci pour la rapidité de réponse, et merci car j’ai bien suivi ce que tu as dit et ça a fonctionné tout de suite 🙂

    Par contre, maintenant, je me rends compte que je ne peux pas télécharger l’image reçue sur mon téléphone ou ma carte SD. Je n’ai pas l’option « enregistrer l’image » comme sur mon précédent téléphone.

    Au fait, je suis bien chez l’opérateur Free.

    Merci vraiment beaucoup. Et si tu connais la procédure pour enregistrer les images reçues par mms, je serai heureuse de te lire.

    Marie K.

    #217992
    MarieKMarieK
    Participant
    4 messages

    En fait c’est encore moi. Je viens d’aller dans le forum et j’ai trouvé des éléments de réponse pour enregistrer les objets mms. Il faut cliquer non pas sur l’image mais à côté puis aller dans paramètres (les trois petits points en haut à droite de l’écran) et là on fait enregistrer. Après j’ai encore galéré un peu pour trouver où il avait mis les images mais j’ai fini par les trouver dans « galerie ». Il a ouvert un album « téléchargements » et les a mises dedans. Pas simple le Wiko Freddy ! Mais bon, pas très cher non plus.

    Voilà voilà. Merci pour tout en tout cas. Bon dimanche.

    #218001
    rtlrtl
    Admin bbPress
    6474 messages

    Merci pour l’info Marie
    bon lundi
    🙂

    #218002
    MarieKMarieK
    Participant
    4 messages

    De rien 🙂 Et merci à toi pour ton aide.

    Bon lundi.

6 sujets de 1 à 6 (sur un total de 6)

Vous devez être connecté pour répondre à ce sujet.