Android Auto

Ce sujet a 1 réponse, 2 participants et a été mis à jour par rtl rtl, il y a 4 semaines.

2 sujets de 1 à 2 (sur un total de 2)
Derniers sujets
  • #218457
    tomator
    Participant
    1 messages

    Bonjour,

     

    Utilisateur d’un wiko 2 Lenny version 8 etant en 5.1,  je pensais pouvoir utiliser mon ecran de gps de mon véhicule . Mais au lieu de se lancer sur l ecran   , une info apparait sur mon tel me disant qu’il n’est pas compatible.  Pourtant l’appli demande juste d’etre supérieur à 5.0 lolippo,  pouvez vous m’aider ? merci

    #218458
    rtlrtl
    Admin bbPress
    6171 messages

    Il n’y a pas que la version Android qui compte,
    la partie matériel (taille écran, …)

    ce que je fais dans ces cas,
    j’installe l’appli sur un autre appareil,
    je créer un APK que je transfert sur mon appareil non compatible
    et je l’installe pour tester

2 sujets de 1 à 2 (sur un total de 2)

Vous devez être connecté pour répondre à ce sujet.